<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Григор Димитров стартира срещу обещаващ французин сезона на трева - Smolyan.bgvesti.NET</title>
    <!--meta-->
            
          <META name="Robots" content="noindex,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="Григор Димитров, ">
	<meta name="description" content="Най-добрият ни тенисист Григор Димитров ще стартира сезона на трева на турнира от сериите АТР 500 в Куинс срещу изключително бъ">
    	<meta property="og:title" content="Григор Димитров стартира срещу обещаващ французин сезона на трева - Smolyan.bgvesti.NET"/>
	<meta property="og:site_name" content="Smolyan.bgvesti.NET"/>
	<meta property="og:description" content="Най-добрият ни тенисист Григор Димитров ще стартира сезона на трева на турнира от сериите АТР 500 в Куинс срещу изключително бъ" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/06/15/41886513254232704.jpg" />
		<meta property="og:url" content="http://www.smolyan.bgvesti.net/news/473930/Grigor-Dimitrov-startira-sresthu-obesthavasth-francuzin-sezona-na-treva">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.smolyan.bgvesti.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.smolyan.bgvesti.net/css/responsive-2017-edition.css?v=1556892184">
    
          <link rel="stylesheet" type="text/css" href="http://www.smolyan.bgvesti.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.smolyan.bgvesti.net/feed/news" />
    
          <link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
    
    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.smolyan.bgvesti.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
	    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2019/03/18/115.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.smolyan.bgvesti.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Григор Димитров стартира срещу обещаващ французин сезона на трева",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "http://www.smolyan.bgvesti.net/images/news_images/2019/06/15/41886513254232704.jpg",
	    "width": 563,
	    "height": 750
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "http://www.smolyan.bgvesti.net/news/473930/Grigor-Dimitrov-startira-sresthu-obesthavasth-francuzin-sezona-na-treva"
	  },
	  "description": "&lt;p&gt;Най-добрият ни тенисист Григор Димитров ще стартира сезона на трева на турнира от сериите АТР 500 в Куинс срещу изключително бързо прогресиращия млад французин Феликс Оже-Алиасим.&lt;/p&gt;

&lt;p&gt;Това стана ясно от тегления днес жребий, като надпреварата започва в понеделник.&lt;/p&gt;

&lt;p&gt;Оже-Алиасим все още не е пристигнал в Лондон, тъй като не е приключило участието му в Щутгарт.&lt;/p&gt;

&lt;p&gt;Това ще бъде първи сблъсък между Григор, който спечели турнира преди пет години, и поставеният под №8 в схемата 18-годишен французин.&lt;/p&gt;

&lt;p&gt;При успех във втория кръг Димитров може да срещне Адриан Манарино или Ник Кирьос пък очакват Димитров на осминафиналите, докато на четвъртфинал може да се изправи срещу първия в схемата Стефанос Циципас, който започва срещу Кайл Едмънд.&lt;/p&gt;

&lt;p&gt;В половината, където е Григор, са още Хуан Мартин дел Потро и Милош Раонич.&lt;/p&gt;
",
	  "datePublished": "2019-06-15",
	  	  "dateModified": "2019-06-15",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Smolyan.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Smolyan.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "http://www.smolyan.bgvesti.net/images/logo/smolyan.png",
	      "width": 1032,
	      "height": 72
	    }
	  }
	}
	</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.smolyan.bgvesti.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.smolyan.bgvesti.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
                    ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.smolyan.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.smolyan.bgvesti.net/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Smolyan.bgvesti.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_6.gif' alt="Smolyan.bgvesti.NET" class="primary-logo">
                    <img src='/images/logo/smolyan.png' alt="Smolyan.bgvesti.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02d.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>28
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">32%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">910 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.5855/24.7205" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.smolyan.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.smolyan.bgvesti.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.smolyan.bgvesti.net/news/category/60/%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD" title="Смолян" class='
      sflinks'>Смолян</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.smolyan.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                    <li><a href="http://www.smolyan.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.smolyan.bgvesti.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.smolyan.bgvesti.net/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.smolyan.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.smolyan.bgvesti.net/gallery/details/2571" title="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27709.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/2571" title="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.smolyan.bgvesti.net/gallery/details/2570" title="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27687.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/2570" title="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.smolyan.bgvesti.net/gallery/details/2569" title="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27650.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/2569" title="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.smolyan.bgvesti.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.smolyan.bgvesti.net/videos/203279" title="Зоокът &quot;Кенана&quot; с нови обитатели" style="background-image:url(http://www.haskovo.net/videos/tumb/203279.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Зоокът &quot;Кенана&quot; с нови обитатели">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/203279" title="Зоокът &quot;Кенана&quot; с нови обитатели" style="margin:0; padding:0;">Зоокът &quot;Кенана&quot; с нови обитатели</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.smolyan.bgvesti.net/videos/203278" title="17- годишният Павел Данев от Хасково с награда за чиста журналистика" style="background-image:url(http://www.haskovo.net/videos/tumb/203278.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="17- годишният Павел Данев от Хасково с награда за чиста журналистика">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/203278" title="17- годишният Павел Данев от Хасково с награда за чиста журналистика" style="margin:0; padding:0;">17- годишният Павел Данев от Хасково с награда за чиста журналистика</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.smolyan.bgvesti.net/videos/203277" title="Пожар в амонячния цех на торовия завод в Димитровград" style="background-image:url(http://www.haskovo.net/videos/tumb/203277.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пожар в амонячния цех на торовия завод в Димитровград">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.smolyan.bgvesti.net/gallery/details/203277" title="Пожар в амонячния цех на торовия завод в Димитровград" style="margin:0; padding:0;">Пожар в амонячния цех на торовия завод в Димитровград</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.smolyan.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.smolyan.bgvesti.net/recipes/13822" title="Ризото с къри" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/13822.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Ризото с къри">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.smolyan.bgvesti.net/recipes/13822" title="Ризото с къри" style="margin:0; padding:0;">Ризото с къри</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.smolyan.bgvesti.net/recipes/5612" title="Гнезда от кайма" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/5612.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Гнезда от кайма">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.smolyan.bgvesti.net/recipes/5612" title="Гнезда от кайма" style="margin:0; padding:0;">Гнезда от кайма</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.smolyan.bgvesti.net/recipes/11508" title="Бърз шоколадов мус" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/11508.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Бърз шоколадов мус">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.smolyan.bgvesti.net/recipes/11508" title="Бърз шоколадов мус" style="margin:0; padding:0;">Бърз шоколадов мус</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.smolyan.bgvesti.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> Един ден Мечо Пух се запитал:<br />
- Какво ли има в това бурканче с мед? </p>
         <a href="http://www.smolyan.bgvesti.net/jokes/259" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.smolyan.bgvesti.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="473930">
							Григор Димитров стартира срещу обещаващ французин сезона на трева
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">15-06-2019 15:05</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="473930"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="473930"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="473930"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="473930"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="473930"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="473930"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									0
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="473930"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																			<ul>
																																																	<li class='mobile_image'>
																																										
														<a
															title="Григор Димитров стартира срещу обещаващ французин сезона на трева"
															class="
																magnific
																"
															id="sic-0">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/06/15/41886513254232704.jpg"
																																class="magnific mimic-mute"
																rel="magnific"
																alt="Григор Димитров стартира срещу обещаващ французин сезона на трева"
																width="500" />
															
																													</a>
													</li>
																																	</ul>
																	</div>
																			<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/3/Sport"
									title="Спорт">
																			Спорт
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p>Най-добрият ни тенисист Григор Димитров ще стартира сезона на трева на турнира от сериите АТР 500 в Куинс срещу изключително бързо прогресиращия млад французин Феликс Оже-Алиасим.</p>

<p>Това стана ясно от тегления днес жребий, като надпреварата започва в понеделник.</p>

<p>Оже-Алиасим все още не е пристигнал в Лондон, тъй като не е приключило участието му в Щутгарт.</p>

<p>Това ще бъде първи сблъсък между Григор, който спечели турнира преди пет години, и поставеният под №8 в схемата 18-годишен французин.</p>

<p>При успех във втория кръг Димитров може да срещне Адриан Манарино или Ник Кирьос пък очакват Димитров на осминафиналите, докато на четвъртфинал може да се изправи срещу първия в схемата Стефанос Циципас, който започва срещу Кайл Едмънд.</p>

<p>В половината, където е Григор, са още Хуан Мартин дел Потро и Милош Раонич.</p>

									
																													
																																									
																																																					<br/>
											<div class='left page_margin_top source-mark'>
												<span>Източник: <a href="offnews.bg" class="page_margin_top">offnews.bg</a></span>
											</div>
																				
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/473930/Grigor-Dimitrov-startira-sresthu-obesthavasth-francuzin-sezona-na-treva" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
					
					<div id="comments_list">
						<ul id="comments_list">
														  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&473930"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="XuWWpj9PnmGJuyy7s7rpI7FCglDFtpQ4WKmST6or">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="473930" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey=""
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Smolyan.bgvesti.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Спорт">
					<h4 class="box_header">Още новини от  Спорт </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/473788/Nacionalite-imat-shans-za-Evro-2020" title="Националите имат шанс за Евро 2020">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/13/thumb-15309637655271218.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/473788/Nacionalite-imat-shans-za-Evro-2020"
											tppabs="http://www.smolyan.bgvesti.net/news/473788/Nacionalite-imat-shans-za-Evro-2020"
											title="Националите имат шанс за Евро 2020">
											Националите имат шанс за Евро 2020
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 дни
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/473712/Teglyat-zhrebiya-za-parvenstvoto-dnes" title="Теглят жребия за първенството днес">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/12/thumb-3167019457416609.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/473712/Teglyat-zhrebiya-za-parvenstvoto-dnes"
											tppabs="http://www.smolyan.bgvesti.net/news/473712/Teglyat-zhrebiya-za-parvenstvoto-dnes"
											title="Теглят жребия за първенството днес">
											Теглят жребия за първенството днес
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 3 дни
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/473552/12-pati-Rafael-Nadal!-Kralya-na-kleya-otnovo-e-shampion-na-%E2%80%9ERolan-Garos%E2%80%9C" title="12 пъти Рафаел Надал! Краля на клея отново е шампион на &bdquo;Ролан Гарос&ldquo;">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/09/thumb-48741281427163632.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/473552/12-pati-Rafael-Nadal!-Kralya-na-kleya-otnovo-e-shampion-na-%E2%80%9ERolan-Garos%E2%80%9C"
											tppabs="http://www.smolyan.bgvesti.net/news/473552/12-pati-Rafael-Nadal!-Kralya-na-kleya-otnovo-e-shampion-na-%E2%80%9ERolan-Garos%E2%80%9C"
											title="12 пъти Рафаел Надал! Краля на клея отново е шампион на &bdquo;Ролан Гарос&ldquo;">
											12 пъти Рафаел Надал! Краля на клея отново е шампион на &bdquo;Ролан Гарос&ldquo;
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 5 дни
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/473268/SHishkoto--koyto-smachka-Dzhoshua--stignal-135-kg-kato-tiyneydzhar" title="Шишкото, който смачка Джошуа, стигнал 135 кг като тийнейджър">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/04/thumb-91593522133585072.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/473268/SHishkoto--koyto-smachka-Dzhoshua--stignal-135-kg-kato-tiyneydzhar"
											tppabs="http://www.smolyan.bgvesti.net/news/473268/SHishkoto--koyto-smachka-Dzhoshua--stignal-135-kg-kato-tiyneydzhar"
											title="Шишкото, който смачка Джошуа, стигнал 135 кг като тийнейджър">
											Шишкото, който смачка Джошуа, стигнал 135 кг като тийнейджър
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 седмица
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/473091/DIEMA-XTRA---akcenti-prez-yuni" title="DIEMA XTRA - акценти през юни">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/05/31/thumb-99707047287793824.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/473091/DIEMA-XTRA---akcenti-prez-yuni"
											tppabs="http://www.smolyan.bgvesti.net/news/473091/DIEMA-XTRA---akcenti-prez-yuni"
											title="DIEMA XTRA - акценти през юни">
											DIEMA XTRA - акценти през юни
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 седмици
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.smolyan.bgvesti.net/news/472975/Plateniyat-paket-kanali-Diema-ekstra-poskapva-s-1-lev" title="Платеният пакет канали &quot;Диема екстра&quot; поскъпва с 1 лев">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/05/29/thumb-823553042067214.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.smolyan.bgvesti.net/news/472975/Plateniyat-paket-kanali-Diema-ekstra-poskapva-s-1-lev"
											tppabs="http://www.smolyan.bgvesti.net/news/472975/Plateniyat-paket-kanali-Diema-ekstra-poskapva-s-1-lev"
											title="Платеният пакет канали &quot;Диема екстра&quot; поскъпва с 1 лев">
											Платеният пакет канали &quot;Диема екстра&quot; поскъпва с 1 лев
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 2 седмици
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
			<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header ">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/472917/-Grigor-Dimitrov-se-izpravya-sresthu-neudoben-sapernik-na-Rolan-Garos" title=" Григор Димитров се изправя срещу неудобен съперник на &quot;Ролан Гарос&quot;"> Григор Димитров се изправя срещу неудобен съперник на &quot;Ролан Гарос&quot;</a> <span class="news-date-mark">29.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/472745/Grigor-Dimitrov-startira-s-pobeda-uchastieto-si-v-Rolan-Garos-" title="Григор Димитров стартира с победа участието си в &quot;Ролан Гарос&quot; ">Григор Димитров стартира с победа участието си в &quot;Ролан Гарос&quot; </a> <span class="news-date-mark">26.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/472240/Grigor-Dimitrov--Sabudih-se-na-28!" title="Григор Димитров: Събудих се на 28!">Григор Димитров: Събудих се на 28!</a> <span class="news-date-mark">17.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/471963/CHeh-sthe-pomaga-na-Grigor-Dimitrov" title="Чех ще помага на Григор Димитров">Чех ще помага на Григор Димитров</a> <span class="news-date-mark">12.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/471736/Grigor-Dimitrov-se-razdeli-s-trenora-si" title="Григор Димитров се раздели с треньора си">Григор Димитров се раздели с треньора си</a> <span class="news-date-mark">08.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/471724/Grigor-Dimitrov-obyavi-razdyalyata-si-s-trenora-Dani-Valverdu" title="Григор Димитров обяви раздялята си с треньора Дани Валверду">Григор Димитров обяви раздялята си с треньора Дани Валверду</a> <span class="news-date-mark">08.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/471624/Grigor-Dimitrov-otpadna-sled-2-taybreka" title="Григор Димитров отпадна след 2 тайбрека">Григор Димитров отпадна след 2 тайбрека</a> <span class="news-date-mark">06.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/471597/Grigor-Dimitrov-sresthu-Teylar-Fric-sled-17-ch.-dnes" title="Григор Димитров срещу Тейлър Фриц след 17 ч. днес">Григор Димитров срещу Тейлър Фриц след 17 ч. днес</a> <span class="news-date-mark">06.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/470852/Grigor-Dimitrov-veche-e-%E2%84%9643-v-sveta" title="Григор Димитров вече е №43 в света">Григор Димитров вече е №43 в света</a> <span class="news-date-mark">22.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.smolyan.bgvesti.net/news/470600/-Grigor-Dimitrov-srestha-Nadal-za-myasto-v-chetvartfinalite-v-Monte-Karlo" title=" Григор Димитров среща Надал за място в четвъртфиналите в Монте Карло"> Григор Димитров среща Надал за място в четвъртфиналите в Монте Карло</a> <span class="news-date-mark">18.04.2019</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.smolyan.bgvesti.net/videos/203237/valeriya-stoyanova-yasen-mesets" title="Валерия Стоянова - Ясен Месец ">
                    <img src="http://www.haskovo.net/videos/tumb/203237.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.smolyan.bgvesti.net/videos/203237/valeriya-stoyanova-yasen-mesets" title="Валерия Стоянова - Ясен Месец " title="Валерия Стоянова - Ясен Месец ">Музика – Валерия Стоянова - Ясен Месец </a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.smolyan.bgvesti.net/news/473778/Trima-mladezhi-zaginaha-pri-zverski-udar-na-patya-za-Nedelino"
        title="Трима младежи загинаха при зверски удар на пътя за Неделино"
        style="background-image:url(/images/news_images/2019/06/13/thumb-17186512392526492.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Трима младежи загинаха при зверски удар на пътя за Неделино" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5394" style='padding: 0px;'>5394</span>
            <h5 style="margin:0px"><a href="http://www.smolyan.bgvesti.net/news/473778/Trima-mladezhi-zaginaha-pri-zverski-udar-na-patya-za-Nedelino" title="Трима младежи загинаха при зверски удар на пътя за Неделино" style='font-size: 14px;'>Трима младежи загинаха при зверски удар на пътя за Неделино</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4851" style='padding: 0px;'>4851</span>
            <h5 style="margin:0px"><a href="http://www.smolyan.bgvesti.net/news/473684/Lekaryat--operiral-mozaka-na-dete-prez-kraka--vze-diploma--koyato-imat-osthe-samo-35-medici-v-sveta-" title="Лекарят, оперирал мозъка на дете през крака, взе диплома, която имат още само 35 медици в света " style='font-size: 14px;'>Лекарят, оперирал мозъка на дете през крака, взе диплома, която имат още само 35 медици в света </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 89.933259176863%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3847" style='padding: 0px;'>3847</span>
            <h5 style="margin:0px"><a href="http://www.smolyan.bgvesti.net/news/473882/Dolen-potana-v-skrab--pogreba-trite-mladi-momcheta" title="Долен потъна в скръб, погреба трите млади момчета" style='font-size: 14px;'>Долен потъна в скръб, погреба трите млади момчета</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 71.319985168706%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3673" style='padding: 0px;'>3673</span>
            <h5 style="margin:0px"><a href="http://www.smolyan.bgvesti.net/news/473901/Karayte-vnimatelno-prez-tunelite-po-patya-Asenovgrad-CHepelare" title="Карайте внимателно през тунелите по пътя Асеновград-Чепеларе" style='font-size: 14px;'>Карайте внимателно през тунелите по пътя Асеновград-Чепеларе</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 68.094178717093%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.smolyan.bgvesti.net/news/473673/Golyamoto-balamosvane--tri-primera-ot-Balgariya"
        title="Голямото баламосване: три примера от България"
        style="background-image:url(/images/news_images/2019/06/11/thumb-44900586750591176.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Голямото баламосване: три примера от България" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.smolyan.bgvesti.net/news/473673/Golyamoto-balamosvane--tri-primera-ot-Balgariya" title="Голямото баламосване: три примера от България" style='font-size: 14px;'>Голямото баламосване: три примера от България</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.smolyan.bgvesti.net/news/473746/Slavi-Trifonov-sthe-napravi-kato-Borisov-Skoro-sthe-razberem." title="Слави Трифонов ще направи като Борисов? Скоро ще разберем." style='font-size: 14px;'>Слави Трифонов ще направи като Борисов? Скоро ще разберем.</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 66.666666666667%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="http://www.smolyan.bgvesti.net/news/473787/Benatova-v-edin-post-obyavi--che-napuska-Nova-i-chestiti-rozhden-den-na-Borisov" title="Бенатова в един пост обяви, че напуска Нова и честити рожден ден на Борисов" style='font-size: 14px;'>Бенатова в един пост обяви, че напуска Нова и честити рожден ден на Борисов</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 66.666666666667%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="http://www.smolyan.bgvesti.net/news/473707/Deputatat-Peevski-se-poyavi-v-parlamenta--iska-0-lv.-partiyna-subsidiya" title="Депутатът Пеевски се появи в парламента, иска 0 лв. партийна субсидия" style='font-size: 14px;'>Депутатът Пеевски се появи в парламента, иска 0 лв. партийна субсидия</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 33.333333333333%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/Smolyan.Bgvesti.NET  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/Smolyan.Bgvesti.NET" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Smolyan.Bgvesti.NET" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Smolyan.Bgvesti.NET">Smolyan.bgvesti.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 15.06.2019</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Желанието ви да си починете ще ви отведе на тихо място, където ще се почувствате защитени и спокойни. Други ще се включат в подготовката и провеждането на мероприятие, от обществена значимост. Роднини ще ви потърсят за съвет или подкрепа, не им отказвайте. Ще се почувствате доволни от добре свършената работа.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="15685" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15685" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Новините днес ще ви вълнуват и ще ви създават добро настроение. Има с какво да сте доволни от себе си. Печеливши оферти ще изострят вниманието ви към работата и няма да си губите напразно времето. За да е приятна вечерта ви подберете подходящо меню и добра компания.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="15686" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15686" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Изграденото доверие с хората, с които работите и живеете ви задължава да сте отговорни за всичко, което правите. Ще се погрижите за задълженията си и едновременно с това ще се погрижите да разнообразите живота на близките си. На всички ви ще е приятно заедно и това ще се забележи.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="15687" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15687" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Занимавате се с приятни неща през днес, поради което едва ли ще изпитате неблагоприятни емоции през този ден. Успявате да свършите нещо, което отдавна сте отлагали, но най-после намирате време. Разбирате се добре с околните и не позволявате несъгласия да развалят добрия тон. Ще ви се наложи да свършите нещо по поръка на свой близък. Направете го, дори да не е влизало в плановете ви.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="15688" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15688" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Влюбени сте и всичко останало е без значение. Все пак, ако не сте сред щастливо влюбените, не губете надежда. Денят е свързан и с други приятни емоции, предизвикани от блестящите ви изяви на деловия фронт. Много вероятно е да сключите сделка и удовлетворението от нея да потуши болката.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="15689" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15689" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Имате нужда от спокойствие и почивка. Днешният ден е подходящ за планиране на лятната почивка. Обмислете добре мястото и разходите за нея, за да не останете неприятно изненадани.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="15690" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15690" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Прекалената доверчивост днес може да ви изиграе лоша шега. Огледайте се за недобронамерените хора около вас и бъдете предпазливи. Не си създавайте излишни главоболия с вслушване в празни приказки. Правете трезви преценки.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="15691" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15691" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Замисляли ли сте се дали държанието ви напоследък е най-доброто, на което сте способни. Извинения, свързани с професионалната ви заетост, не могат да бъдат основателни. Опитайте се да се отърсите от мисълта, че само вие сте прави, и да бъдете по-въздържани, за да не сте в тежест на околните.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="15692" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15692" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">От всяка ситуация има изход, стига да запазим присъствие на духа и да не хабим енергията си напразно. Можете и сами да свършите нещата, с които сте ангажирали другите. Това ще ви гарантира повече успеха, за това запазете добрия тон и се отпуснете. Романтична авантюра за някои от вас.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="15693" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15693" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Възможно е днес да се почувствате изнервени, мислейки за прекалено много неща. Намерете време за отмора, след което се съсредоточете единствено върху значимото. Здравословен проблем ще отшуми. За да си спестите по-следващи такива започнете разтоварваща диета. Обърнете повече внимание на човека до вас.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="15694" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15694" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">С добро чувство се отнасяйте към всички, с които ви се налага да общувате днес. Така ще помогнете на самите себе си, ще ви стане по-леко и приятно. Проблемите, които вълнуват роднините ще намерят по-бързо решението си, защото заедно ще ги обсъждате. Благостта на усмивката ви има особена сила, възползвайте се.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="15695" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15695" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.smolyan.bgvesti.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Умората ще ви накара да предпочетете топлината на дома пред шума и суетата на вън. Духовни занимания ще обогатят представите ви за други светове, не по-малко интересни и загадъчни. Предстояща визита ще ви направи по-чувствителни на тема дизайн, подготовка, пътувания и други детайли, свързани с нея.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="15696" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">15.06.2019</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15696" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.smolyan.bgvesti.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.smolyan.bgvesti.net/jokes/read/29889" title="Да обичаш малко - няма смисъл. Да обичаш много - няма кого" style="text-decoration: none;">Да обичаш малко - няма смисъл. Да обичаш много - няма кого</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.smolyan.bgvesti.net/news/473788/Nacionalite-imat-shans-za-Evro-2020'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.smolyan.bgvesti.net/news/473788/Nacionalite-imat-shans-za-Evro-2020'>Националите имат шанс за Евро 2020</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Smolyan.Bgvesti.NET&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Ако съдиш хората, няма да ти остане време да ги обичаш.  -  Майка Тереза 	</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/55166"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/55166"
                        title="Продавам камина&quot;Прити&quot;с водна риза и водна помпа"
            class="link-with-text">Продавам камина&quot;Прити&quot;с водна риза и водна помпа</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/55162"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/55162"
                        title="стройтелна фирма  "
            class="link-with-text">стройтелна фирма  </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 седмица
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54907"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/05/14/3d8a17da1e804fd54761077368666947.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54907"
                        title="Продажба на имот"
            class="link-with-text">Продажба на имот</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 седмици
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54730"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/04/25/a0a884f300918452ba17942b9bcf35d7.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54730"
                        title="стройтелна фирма от А до Я за област Смолян"
            class="link-with-text">стройтелна фирма от А до Я за област Смолян</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54287"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/24/9110406b9ef347e72f7dff62fc6d50ea.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54287"
                        title="Строителна фирма от А до Я поставяне на топлоизолация"
            class="link-with-text">Строителна фирма от А до Я поставяне на топлоизолация</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54310"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/27/28a7e6d9f137d2b2e396d35e28a5ec90.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54310"
                        title="Парцел Каптажа"
            class="link-with-text">Парцел Каптажа</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/48105"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/48105"
                        title="ЕЛВИС ПРЕСЛИ -ЦЯЛАТА СТРАНА фризьори,козметика,масажи,маникюр,педикюр,грим"
            class="link-with-text">ЕЛВИС ПРЕСЛИ -ЦЯЛАТА СТРАНА фризьори,козметика,масажи,маникюр,педикюр,грим</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54113"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/09/7f860908233acbe04720a08d771c187e.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54113"
                        title="ЕЛВИС ПРЕСЛИ -- ЦЯЛАТА СТРАНА фризьори,плетене на плитки,козметика,масажи,маникюр,педикюр,"
            class="link-with-text">ЕЛВИС ПРЕСЛИ -- ЦЯЛАТА СТРАНА фризьори,плетене на плитки,козметика,масажи,маникюр,педикюр,</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/54114"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/09/8855184c39b498c4f82890544e862d31.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/54114"
                        title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман, сервитьор, готвач, сладкар, хле"
            class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални курсове за барман, сервитьор, готвач, сладкар, хле</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.smolyan.bgvesti.net/ads/show/53936"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.smolyan.bgvesti.net/ads/show/53936"
                        title="Помещение под наем"
            class="link-with-text">Помещение под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.smolyan.bgvesti.net/recipes/11384" title="Гъст руски крем с извара">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/02/11384.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.smolyan.bgvesti.net/recipes/11384" title="Гъст руски крем с извара">Гъст руски крем с извара</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.smolyan.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Smolyan.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Smolyan.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Smolyan.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Щиляна Чакърова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 492 721 <br> 0301/53-655 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Smolyan.Bgvesti.NET" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.smolyan.bgvesti.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.smolyan.bgvesti.net/news/category/60/%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD" title="Смолян">Смолян</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.smolyan.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.smolyan.bgvesti.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.smolyan.bgvesti.net/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.smolyan.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.smolyan.bgvesti.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.smolyan.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.smolyan.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1553170937"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.smolyan.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.smolyan.bgvesti.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = ''; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'XuWWpj9PnmGJuyy7s7rpI7FCglDFtpQ4WKmST6or';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.smolyan.bgvesti.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'XuWWpj9PnmGJuyy7s7rpI7FCglDFtpQ4WKmST6or';
var news_id = "473930";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.smolyan.bgvesti.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.smolyan.bgvesti.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
