<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>Извънредната противоепидемична обстановка се удължaва до края на юли - Smolyan.bgvesti.NET</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="извънредна епидемична обстановка, България">
	<meta name="description" content="Извънредната противоепидемична обстановка ще се удължи до края на юли, каза пред журналисти министърът на здравеопазването Кирил Ананиев. По думите му това е било решено по време на среща днес с премиера Бойко Борисов, с представи">
						<link rel="canonical" href="https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli" />
		
	<link rel="shortlink" href="https://www.smolyan.bgvesti.net/news/496680" />
		<!-- Google / Search Engine Tags -->
	<meta itemprop="name" content="Извънредната противоепидемична обстановка се удължaва до края на юли - Новини - Haskovo.NET">
	<meta itemprop="description" content="" />
	
	<meta property="og:title" content="Извънредната противоепидемична обстановка се удължaва до края на юли - Новини - Smolyan.bgvesti.NET"/>
	<meta property="og:site_name" content="Smolyan.bgvesti.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Извънредната противоепидемична обстановка ще се удължи до края на юли, каза пред журналисти министърът на здравеопазването Кирил Ананиев. По думите му това е било решено по време на среща днес с премиера Бойко Борисов, с представи" />
			<meta property="og:updated_time" content="2020-07-06T19:23:08+00:00" />
		<meta property="og:url" content="https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli" />
	
	<meta property="article:publisher" content="https://www.facebook.com/Smolyan.Bgvesti.NET" />
			<meta property="article:tag" content="извънредна епидемична обстановка" />
		<meta property="article:section" content="България" />
	<meta property="article:published_time" content="2020-07-06T13:31:00+00:00" />
			<meta property="article:modified_time" content="2020-07-06T19:23:08+00:00" />
		
											<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/07/06/59196805025404320.jpg" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/07/06/59196805025404320.jpg" />
			<meta property="og:image:alt" content="Извънредната противоепидемична обстановка се удължaва до края на юли" />
			<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/07/06/59196805025404320.jpg" />
			<meta property="og:image:width" content="750" />
			<meta property="og:image:height" content="478" />
				
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Извънредната противоепидемична обстановка ще се удължи до края на юли, каза пред журналисти министърът на здравеопазването Кирил Ананиев. По думите му това е било решено по време на среща днес с премиера Бойко Борисов, с представи" />
	<meta name="twitter:title" content="Извънредната противоепидемична обстановка се удължaва до края на юли - Новини - Smolyan.bgvesti.NET" />
			<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/07/06/59196805025404320.jpg" />
		<meta name="twitter:site" content="@HaskovoNET" />
	<meta name="twitter:creator" content="@HaskovoNET" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1592214403">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.smolyan.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2020/04/06/191.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
			{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.smolyan.bgvesti.net",
					"name": "Начало"
				}
			}, {
				"@type":  "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.smolyan.bgvesti.net/news/category/all",
					"name": "Новини"
				}
			}, {
				"@type":  "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.smolyan.bgvesti.net/news/category/4/balgariya",
					"name": "България"
				}
			}
		]
	} </script>
	<script type="application/ld+json"> {
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Извънредната противоепидемична обстановка се удължaва до края на юли",
		"name": "Извънредната противоепидемична обстановка се удължaва до края на юли",
		"url": "https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli",
					"image": {
				"@type": "ImageObject",
				"url": "https://www.smolyan.bgvesti.net/images/news_images/2020/07/06/59196805025404320.jpg",
				"width": 750,
				"height": 478
			},
				"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli"
		},
		"articleBody": "&lt;p&gt;Извънредната противоепидемична обстановка ще се удължи до края на юли, каза пред журналисти министърът на здравеопазването Кирил Ананиев. По думите му това е било решено по време на среща днес с премиера Бойко Борисов, с представители на Националния оперативен щаб, с министъра на финансите Владислав Горанов и вицепремиера Томислав Дончев. Целта, по думите на министър Ананиев, е запазване на възможността на министъра, в зависимост от развитието на обстановката, да има условия за намаляване на нивото за разпространение на вируса. Решихме и да се засили контролът за спазване на противоепидемичните мерки и ще препоръчаме на областните щабове да засилят контрола, както и ако е необходимо, да въвеждат нови мерки в съответния регион, добави още той. Ще им препоръчаме да намалят до минимум масовите мероприятия.&lt;/p&gt;

&lt;p&gt;Ще се продължи с изготвянето на анализи за лицата, носители на вируса, на заразените, които са в болници, настанените в интензивни структури, лицата под домашна карантина, разпространението на коронавируса и др., каза още той.&lt;/p&gt;

&lt;p&gt;Предстои издаването на заповед за подробно изясняване на носенето на защитни маски, каза главният държавен здравен инспектор Ангел Кунчев. Днес или утре ще бъде издадена и заповед за гражданите, които ще могат да влизат в България, както и за тези, които ще бъдат под 14-дневна карантина.&lt;/p&gt;

&lt;p&gt;Български екип е много близо до откриване на лекарство срещу коронавируса, каза директорът на Изпълнителната агенция по лекарствата Богдан Кирилов. През май е започнало изпитване с лекарство, екипът е български, набрани са 30 пациенти. Клиничното изпитване са прави в 9 болници. Към края на месеца ще има първични резултати, допълни Кирилов.&lt;/p&gt;",
		"dateCreated": "2020-07-06",
		"datePublished": "2020-07-06",
					"dateModified": "2020-07-06",
				"articleSection":[
			"Новини",
			"България"
		],
		"author": {
			"@type": "Organization",
			"name": "Smolyan.bgvesti.NET"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Smolyan.bgvesti.NET",
			"url": "https://www.smolyan.bgvesti.net",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
				"width": 1032,
				"height": 72
			}
		}
	} </script>
		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.smolyan.bgvesti.net/#organization",
	"url": "https://www.smolyan.bgvesti.net",
	"name": "Smolyan.bgvesti.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
		"width": 1032,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0892 492 721",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0301/53-655",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.smolyan.bgvesti.net/#website",
	"name": "Smolyan.bgvesti.NET",
	"url": "https://www.smolyan.bgvesti.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.smolyan.bgvesti.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.smolyan.bgvesti.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
		"width": 1032,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
			<script>
	window.fbAsyncInit = function( ) {
		FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v7.0'
		});
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.smolyan.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.smolyan.bgvesti.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Smolyan.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_6.gif' alt="Smolyan.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/smolyan.png' alt="Smolyan.bgvesti.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01d.png"
								class="weather-icon"
				title="Clear" />
			<p>26
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.5855/24.7205" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.smolyan.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.smolyan.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.smolyan.bgvesti.net/news/category/60/smolyan" title="Смолян" class='
			sflinks'><span class="menu-link-wrapper">Смолян</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.smolyan.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.smolyan.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.smolyan.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/01/28419.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;" style="margin:0; padding:0;">Абитуриенти 2020 - СУ &quot;Васил Левски&quot;</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2592" title="Обединено изпращане на Випуск Covid-19 - Хасково 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/05/19/28359.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Обединено изпращане на Випуск Covid-19 - Хасково 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2592" title="Обединено изпращане на Випуск Covid-19 - Хасково 2020" style="margin:0; padding:0;">Обединено изпращане на Випуск Covid-19 - Хасково 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2591" title="Последната Суперлуна за годината"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/05/08/28335.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Последната Суперлуна за годината">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2591" title="Последната Суперлуна за годината" style="margin:0; padding:0;">Последната Суперлуна за годината</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.smolyan.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206034" title="46-годишна жена е задържана за убийство на 68-годишната си майка" style="background-image:url(https://img.haskovo.net/videos/tumb/206034.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="46-годишна жена е задържана за убийство на 68-годишната си майка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206034" title="46-годишна жена е задържана за убийство на 68-годишната си майка" style="margin:0; padding:0;">46-годишна жена е задържана за убийство на 68-годишната си майка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206033" title="Пътници останаха без превоз, след като автобус по линията Пловдив-Хасково е спрян без предупреждение" style="background-image:url(https://img.haskovo.net/videos/tumb/206033.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Пътници останаха без превоз, след като автобус по линията Пловдив-Хасково е спрян без предупреждение">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206033" title="Пътници останаха без превоз, след като автобус по линията Пловдив-Хасково е спрян без предупреждение" style="margin:0; padding:0;">Пътници останаха без превоз, след като автобус по линията Пловдив-Хасково е спрян без предупреждение</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206032" title="РЗИ-Смолян: Неспазването на мерките и неглижирането на леките симптоми са причина за бума на заразени в смолянския завод " style="background-image:url(https://img.haskovo.net/videos/tumb/206032.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="РЗИ-Смолян: Неспазването на мерките и неглижирането на леките симптоми са причина за бума на заразени в смолянския завод ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206032" title="РЗИ-Смолян: Неспазването на мерките и неглижирането на леките симптоми са причина за бума на заразени в смолянския завод " style="margin:0; padding:0;">РЗИ-Смолян: Неспазването на мерките и неглижирането на леките симптоми са причина за бума на заразени в смолянския завод </a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.smolyan.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/10436" title="Маслено тесто с вино" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10436.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Маслено тесто с вино">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/10436" title="Маслено тесто с вино" style="margin:0; padding:0;">Маслено тесто с вино</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/8426" title="Шкембе с картофи и домати" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8426.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Шкембе с картофи и домати">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/8426" title="Шкембе с картофи и домати" style="margin:0; padding:0;">Шкембе с картофи и домати</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/6251" title="Летен сач" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6251.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Летен сач">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/6251" title="Летен сач" style="margin:0; padding:0;">Летен сач</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.smolyan.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Бащата кърлеж учи сина как да се храни:<br />
- Ще пиеш кръв от няколко човека, докато се нахраниш.<br />
Синът:<br />
- Защо от няколко, не може ли само от един, ама много ?<br />
Бащата:<br />
- Ти си кърлеж, а не адвокат.<br />
 </p>
					 <a href="https://www.smolyan.bgvesti.net/jokes/269" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.smolyan.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="496680">
							Извънредната противоепидемична обстановка се удължaва до края на юли
						</h1>
												<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">13:31, 06 юли 2020 г.</li>
																	<li class="detail views">1,532</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="496680"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
												'
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									одобрява
												"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="496680"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									обожава
												"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="496680"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="496680"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									усмихнат
												"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="496680"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									ядосан
												"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="496680"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									4
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="496680"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/07/06/59196805025404320.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/06/thumb-59196805025404320.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/07/06/orig-59196805025404320.jpg"
											title="Извънредната противоепидемична обстановка се удължaва до края на юли"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/07/06/59196805025404320.jpg"
						alt="Извънредната противоепидемична обстановка се удължaва до края на юли"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/07/06/thumb-59196805025404320.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="13
																							Коментара
											">
										13
																					Коментара
																			</a>
								</li>
													</ul>
						
												
						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Извънредната противоепидемична обстановка ще се удължи до края на юли, каза пред журналисти министърът на здравеопазването Кирил Ананиев. По думите му това е било решено по време на среща днес с премиера Бойко Борисов, с представители на Националния оперативен щаб, с министъра на финансите Владислав Горанов и вицепремиера Томислав Дончев. Целта, по думите на министър Ананиев, е запазване на възможността на министъра, в зависимост от развитието на обстановката, да има условия за намаляване на нивото за разпространение на вируса. Решихме и да се засили контролът за спазване на противоепидемичните мерки и ще препоръчаме на областните щабове да засилят контрола, както и ако е необходимо, да въвеждат нови мерки в съответния регион, добави още той. Ще им препоръчаме да намалят до минимум масовите мероприятия.</p>

<p>Ще се продължи с изготвянето на анализи за лицата, носители на вируса, на заразените, които са в болници, настанените в интензивни структури, лицата под домашна карантина, разпространението на коронавируса и др., каза още той.</p>

<p>Предстои издаването на заповед за подробно изясняване на носенето на защитни маски, каза главният държавен здравен инспектор Ангел Кунчев. Днес или утре ще бъде издадена и заповед за гражданите, които ще могат да влизат в България, както и за тези, които ще бъдат под 14-дневна карантина.</p>

<p>Български екип е много близо до откриване на лекарство срещу коронавируса, каза директорът на Изпълнителната агенция по лекарствата Богдан Кирилов. През май е започнало изпитване с лекарство, екипът е български, набрани са 30 пациенти. Клиничното изпитване са прави в 9 болници. Към края на месеца ще има първични резултати, допълни Кирилов.</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
																										<div class='left page_margin_top source-mark'>
										<span>Източник: <a href="http://haskovo.net" class="page_margin_top">Haskovo.NET</a></span>
									</div>
															</div>
																											</div>
													<style>
							.text table > tbody > tr > td
							{
								background: transparent !important;
							}
							</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders">
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli"
		data-numposts="10"
		data-width="100%"
	></div>
						</div>
					
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
															(13)
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
				<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422053">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			1
		</div>
		<div class="comment_details" data-number="1">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(220, 211, 247); color: #333333;">
						<span class="profile-initials">Ве</span>
					</figure>
								<h5 class='creator_name_show_422053'>
					<a
						class="author"
																									title="Веселина">Веселина</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422053-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422053"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422053-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422053">9</span>
					<a href='javascript:;' id="button-422053-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422053"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422053-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422053">-6</span>
				</div>
				<abbr title="06-07-2020 14:03" class="timeago">14:03, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422053">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422053-text">
									Извънредната епидемична обстановка се удължава до края на месец юли.<br />
Гъгнещият измислен здравен министър щял да продължи да издава заповеди и намекна и, че ако трябвало щели да се вземат и по-крути мерки нататък.<br />
Така ще е, рая, така ще е, казах ви го още преди месеци – от месец на месец, така ще е, само и само да сте под ботуш и контрол, и да ви зомбират окончателно!<br />
И докато Боко Тиквата и Хунтата МУ додрапат до изборите, където ОТНОВО ЩЕ СЕ ВИХРЯТ ФАЛШИФИКАЦИИТЕ ИМ!<br />
ТАКА ЩЕ Е, РАЯ, ТАКА ЩЕ Е!<br />
Докато няма НАРОД да помете тая ПАСМИНА, така ще е!<br />
Заслужавате си съдбата.<br />
Също така и дребните си душици.
							</div>
						<div class='hidden' id='orig_text_422053' style='display:none'>Извънредната епидемична обстановка се удължава до края на месец юли.<br />
Гъгнещият измислен здравен министър щял да продължи да издава заповеди и намекна и, че ако трябвало щели да се вземат и по-крути мерки нататък.<br />
Така ще е, рая, така ще е, казах ви го още преди месеци – от месец на месец, така ще е, само и само да сте под ботуш и контрол, и да ви зомбират окончателно!<br />
И докато Боко Тиквата и Хунтата МУ додрапат до изборите, където ОТНОВО ЩЕ СЕ ВИХРЯТ ФАЛШИФИКАЦИИТЕ ИМ!<br />
ТАКА ЩЕ Е, РАЯ, ТАКА ЩЕ Е!<br />
Докато няма НАРОД да помете тая ПАСМИНА, така ще е!<br />
Заслужавате си съдбата.<br />
Също така и дребните си душици.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422053" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422053"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422053" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-422053"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422085">
				<a href="#comment-422053" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(232, 124, 182); color: #333333;">
								<span class="profile-initials">Вз</span>
							</figure>
												<h5 class='creator_name_show_422085'>
							<a
								class="author"
																																	title="Вземи си плати">Вземи си плати</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422085-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422085"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422085-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422085">2</span>
							<a href='javascript:;' id="button-422085-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422085"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422085-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422085">-8</span>
						</div>
						<abbr title="06-07-2020 16:48" class="timeago">16:48, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422085">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-422085-text">
													Веселинке ,вземи си плати запора, щото скоро ще ра... <a href='javascript:;' class='show_comment' id='422085'>Виж коментара</a>
											</div>
										<div class='hidden' id='orig_text_422085' style='display:none'>Веселинке ,вземи си плати запора, щото скоро ще работиш пеперудка.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422085"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422058">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			2
		</div>
		<div class="comment_details" data-number="2">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(183, 210, 224); color: #333333;">
						<span class="profile-initials">На</span>
					</figure>
								<h5 class='creator_name_show_422058'>
					<a
						class="author"
																									title="Наско">Наско</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422058-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422058"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422058-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422058">11</span>
					<a href='javascript:;' id="button-422058-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422058"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422058-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422058">-6</span>
				</div>
				<abbr title="06-07-2020 14:51" class="timeago">14:51, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422058">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422058-text">
									Така ще продължава извънредното положение докато не измислят ваксина.<br />
После ще ни задължат да се ваксинираме. Ваксината ще е страшна, а не Коронавируса сега! Ваксината ще води до безплодие и ще заложи в организмите на хората антитела, които ще могат да бъдат  задействани от нов вирус от рода на Коронавирус, но той наистина ще бъде смъртоносен и всички, които са се ваксинирали ще умрат. Този, който не се ваксинира, той ще живее. Целта е да се намали световното население.
							</div>
						<div class='hidden' id='orig_text_422058' style='display:none'>Така ще продължава извънредното положение докато не измислят ваксина.<br />
После ще ни задължат да се ваксинираме. Ваксината ще е страшна, а не Коронавируса сега! Ваксината ще води до безплодие и ще заложи в организмите на хората антитела, които ще могат да бъдат  задействани от нов вирус от рода на Коронавирус, но той наистина ще бъде смъртоносен и всички, които са се ваксинирали ще умрат. Този, който не се ваксинира, той ще живее. Целта е да се намали световното население.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422058" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422058"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422058" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-422058"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422081">
				<a href="#comment-422058" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(224, 132, 194); color: #333333;">
								<span class="profile-initials">Му</span>
							</figure>
												<h5 class='creator_name_show_422081'>
							<a
								class="author"
																																	title="Мухозол">Мухозол</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422081-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422081"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422081-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422081">2</span>
							<a href='javascript:;' id="button-422081-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422081"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422081-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422081">-8</span>
						</div>
						<abbr title="06-07-2020 16:43" class="timeago">16:43, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422081">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-422081-text">
													Купи си ,,Мухозол&quot; и се напръскай ,че та навалят м... <a href='javascript:;' class='show_comment' id='422081'>Виж коментара</a>
											</div>
										<div class='hidden' id='orig_text_422081' style='display:none'>Купи си ,,Мухозол" и се напръскай ,че та навалят мухите🤣</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422081"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422113">
				<a href="#comment-422058" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(231, 239, 219); color: #333333;">
								<span class="profile-initials">Ре</span>
							</figure>
												<h5 class='creator_name_show_422113'>
							<a
								class="author"
																																	title="ресто">ресто</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422113-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422113"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422113-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422113">6</span>
							<a href='javascript:;' id="button-422113-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422113"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422113-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422113">0</span>
						</div>
						<abbr title="06-07-2020 18:52" class="timeago">18:52, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422113">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-422113-text">
																					Самите  ортаци на криминалната мутра от Банкя ще го премахнат.<br />
Боцито лъже и краде собствените си партньори в Шайката.
																		</div>
										<div class='hidden' id='orig_text_422113' style='display:none'>Самите  ортаци на криминалната мутра от Банкя ще го премахнат.<br />
Боцито лъже и краде собствените си партньори в Шайката.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422113"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422061">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			3
		</div>
		<div class="comment_details" data-number="3">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(172, 168, 239); color: #333333;">
						<span class="profile-initials">Ме</span>
					</figure>
								<h5 class='creator_name_show_422061'>
					<a
						class="author"
																									title="Мери">Мери</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422061-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422061"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422061-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422061">10</span>
					<a href='javascript:;' id="button-422061-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422061"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422061-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422061">-2</span>
				</div>
				<abbr title="06-07-2020 15:10" class="timeago">15:10, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422061">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422061-text">
									Защо тези се хилеха, докато съобщаваха новината, особено т. нар. здравен министър – счетоводителят Киро!!! Също и другите двама с брадите, които не мога никога да различа! Подигравката с изпадналия в мизерия българин един ден ще ви се върне. Гадни старци! Тия всички са за затвора и те ще влязат. Сигурна съм.
							</div>
						<div class='hidden' id='orig_text_422061' style='display:none'>Защо тези се хилеха, докато съобщаваха новината, особено т. нар. здравен министър – счетоводителят Киро!!! Също и другите двама с брадите, които не мога никога да различа! Подигравката с изпадналия в мизерия българин един ден ще ви се върне. Гадни старци! Тия всички са за затвора и те ще влязат. Сигурна съм.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422061" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422061"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422061" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-422061"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422083">
				<a href="#comment-422061" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(204, 101, 134); color: #333333;">
								<span class="profile-initials">Су</span>
							</figure>
												<h5 class='creator_name_show_422083'>
							<a
								class="author"
																																	title="Суз Маро">Суз Маро</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422083-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422083"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422083-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422083">3</span>
							<a href='javascript:;' id="button-422083-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422083"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422083-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422083">-8</span>
						</div>
						<abbr title="06-07-2020 16:47" class="timeago">16:47, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422083">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-422083-text">
													Пий си хаповети ,щото Карлуково набира пациенти. <a href='javascript:;' class='show_comment' id='422083'>Виж коментара</a>
											</div>
										<div class='hidden' id='orig_text_422083' style='display:none'>Пий си хаповети ,щото Карлуково набира пациенти.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422083"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422065">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			4
		</div>
		<div class="comment_details" data-number="4">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(242, 216, 239); color: #333333;">
						<span class="profile-initials">Ис</span>
					</figure>
								<h5 class='creator_name_show_422065'>
					<a
						class="author"
																									title="Истината">Истината</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422065-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422065"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422065-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422065">10</span>
					<a href='javascript:;' id="button-422065-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422065"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422065-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422065">-1</span>
				</div>
				<abbr title="06-07-2020 15:47" class="timeago">15:47, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422065">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422065-text">
									И те така, до ваксината с наночипчето в нея. Мръсни подли боклуци!
							</div>
						<div class='hidden' id='orig_text_422065' style='display:none'>И те така, до ваксината с наночипчето в нея. Мръсни подли боклуци!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422065" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422065"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422065" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-422065"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422082">
				<a href="#comment-422065" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(224, 132, 140); color: #333333;">
								<span class="profile-initials">На</span>
							</figure>
												<h5 class='creator_name_show_422082'>
							<a
								class="author"
																																	title="На теб">На теб</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422082-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422082"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422082-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422082">2</span>
							<a href='javascript:;' id="button-422082-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422082"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422082-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422082">-8</span>
						</div>
						<abbr title="06-07-2020 16:45" class="timeago">16:45, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422082">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
															partial-comment-text
							"
						id="comment-422082-text">
													Коментарът е заменен с този текст от редакторите з... <a href='javascript:;' class='show_comment' id='422082'>Виж коментара</a>
											</div>
										<div class='hidden' id='orig_text_422082' style='display:none'>Коментарът е заменен с този текст от редакторите заради обидно,расистко или нецензурно съдържание!</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422082"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-422131">
				<a href="#comment-422065" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(242, 216, 239); color: #333333;">
								<span class="profile-initials">Ис</span>
							</figure>
												<h5 class='creator_name_show_422131'>
							<a
								class="author"
																																	title="Истината">Истината</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-422131-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="422131"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-422131-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422131">6</span>
							<a href='javascript:;' id="button-422131-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422131"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-422131-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422131">-1</span>
						</div>
						<abbr title="06-07-2020 19:58" class="timeago">19:58, 6 юли 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading422131">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-422131-text">
																					Коментарът е заменен с този текст от редакторите заради обидно,расистко или нецензурно съдържание!
																		</div>
										<div class='hidden' id='orig_text_422131' style='display:none'>Коментарът е заменен с този текст от редакторите заради обидно,расистко или нецензурно съдържание!</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="422131"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422130">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			5
		</div>
		<div class="comment_details" data-number="5">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(231, 219, 239); color: #333333;">
						<span class="profile-initials">Пи</span>
					</figure>
								<h5 class='creator_name_show_422130'>
					<a
						class="author"
																									title="Питър Пан">Питър Пан</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422130-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422130"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422130-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422130">6</span>
					<a href='javascript:;' id="button-422130-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422130"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422130-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422130">0</span>
				</div>
				<abbr title="06-07-2020 19:55" class="timeago">19:55, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422130">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422130-text">
									Tретият закон на г-жа Паркинсън гласи:<br />
„Всяко разклащане на Властта на суджуците, асансьорите, терасите, къщите на тъщите, EUROпачките в нощните МУ шкафчета, къщата МУ в Барселона, водомора, боклукомора, гладомора, сектата „Свидетели на SARS-CoV-2″… води до покачване на случаите, обявени за заразени със SARS-CoV-2 и удължаване на срока на действие на медицинския фашизъм.“
							</div>
						<div class='hidden' id='orig_text_422130' style='display:none'>Tретият закон на г-жа Паркинсън гласи:<br />
„Всяко разклащане на Властта на суджуците, асансьорите, терасите, къщите на тъщите, EUROпачките в нощните МУ шкафчета, къщата МУ в Барселона, водомора, боклукомора, гладомора, сектата „Свидетели на SARS-CoV-2″… води до покачване на случаите, обявени за заразени със SARS-CoV-2 и удължаване на срока на действие на медицинския фашизъм.“</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422130" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422130"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422130" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422136">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			6
		</div>
		<div class="comment_details" data-number="6">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(132, 135, 224); color: #333333;">
						<span class="profile-initials">Цо</span>
					</figure>
								<h5 class='creator_name_show_422136'>
					<a
						class="author"
																									title="Цонев">Цонев</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422136-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422136"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422136-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422136">2</span>
					<a href='javascript:;' id="button-422136-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422136"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422136-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422136">0</span>
				</div>
				<abbr title="06-07-2020 20:06" class="timeago">20:06, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422136">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422136-text">
									Един тъпичък виц от соца, ама е по темата:<br />
Леонид Брежнев решил да провери докъде народа ще търпи простотиите на КПСС. На един конгрес след речта си казал: Утре, цялата зала, която седите тука, ще ви обесим на Червения площад.<br />
Гробно мълчание, но очевидно всички се съгласяват с „волята на партията“ и не оспорват решението.<br />
Бражнев пита:<br />
-Нямате ли някакви въпроси?<br />
една ръка се вдига плахо от 7-ми ред:<br />
– Въжето и сапуна от къщи ли трябва да ги носим или партията ще ни осигури?
							</div>
						<div class='hidden' id='orig_text_422136' style='display:none'>Един тъпичък виц от соца, ама е по темата:<br />
Леонид Брежнев решил да провери докъде народа ще търпи простотиите на КПСС. На един конгрес след речта си казал: Утре, цялата зала, която седите тука, ще ви обесим на Червения площад.<br />
Гробно мълчание, но очевидно всички се съгласяват с „волята на партията“ и не оспорват решението.<br />
Бражнев пита:<br />
-Нямате ли някакви въпроси?<br />
една ръка се вдига плахо от 7-ми ред:<br />
– Въжето и сапуна от къщи ли трябва да ги носим или партията ще ни осигури?</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422136" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422136"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422136" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-422139">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			7
		</div>
		<div class="comment_details" data-number="7">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(211, 247, 220); color: #333333;">
						<span class="profile-initials">Ба</span>
					</figure>
								<h5 class='creator_name_show_422139'>
					<a
						class="author"
																									title="Батето">Батето</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-422139-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="422139"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-422139-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="422139">3</span>
					<a href='javascript:;' id="button-422139-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="422139"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-422139-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="422139">0</span>
				</div>
				<abbr title="06-07-2020 20:25" class="timeago">20:25, 6 юли 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading422139">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-422139-text">
									НОЩ е един орган, създаден от Борисов да му пази ос*ания за*ник, използвайки измислената пандемия/епидемия от коронавирус и естествените страхове у някои хора.<br />
Предполагам, че информацията за броя направени тестове, която се помества от 1 юни насам, се дължи точно на това питане, защото на ГЕРБавите калинки от НОЩ им е светнала червената лампа, че накрая те ще операт пешкира за създаването на паника и истерия сред хората.
							</div>
						<div class='hidden' id='orig_text_422139' style='display:none'>НОЩ е един орган, създаден от Борисов да му пази ос*ания за*ник, използвайки измислената пандемия/епидемия от коронавирус и естествените страхове у някои хора.<br />
Предполагам, че информацията за броя направени тестове, която се помества от 1 юни насам, се дължи точно на това питане, защото на ГЕРБавите калинки от НОЩ им е светнала червената лампа, че накрая те ще операт пешкира за създаването на паника и истерия сред хората.</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="422139" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="422139"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_422139" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
	</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header box-cap">Още новини от  България </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496703/174-sluchaya-na-covid-19-za-denonoshtie"
											title="174 случая на COVID-19 за денонощие">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="174 случая на COVID-19 за денонощие"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/07/thumb-7849267954239622.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496703/174-sluchaya-na-covid-19-za-denonoshtie"
												title="174 случая на COVID-19 за денонощие">
												174 случая на COVID-19 за денонощие
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 53 минути
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496713/burya-potopi-sofiya-ednometrova-valna-pomete-10-koli-na-bulevard"
											title="Буря потопи София, еднометрова вълна помете 10 коли на булевард">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Буря потопи София, еднометрова вълна помете 10 коли на булевард"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/07/thumb-30436077305767684.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496713/burya-potopi-sofiya-ednometrova-valna-pomete-10-koli-na-bulevard"
												title="Буря потопи София, еднометрова вълна помете 10 коли на булевард">
												Буря потопи София, еднометрова вълна помете 10 коли на булевард
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 час
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496660/balgarski-ekip-e-blizo-do-otkrivane-na-lekarstvo-sreshtu-koronavirusa-pregled-na-pechata"
											title="Български екип е близо до откриване на лекарство срещу коронавируса. Преглед на печата">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Български екип е близо до откриване на лекарство срещу коронавируса. Преглед на печата"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/07/thumb-78006636614864688.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496660/balgarski-ekip-e-blizo-do-otkrivane-na-lekarstvo-sreshtu-koronavirusa-pregled-na-pechata"
												title="Български екип е близо до откриване на лекарство срещу коронавируса. Преглед на печата">
												Български екип е близо до откриване на лекарство срещу коронавируса. Преглед на печата
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 час
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496711/raznoobrazno-vreme-dnes-zhegata-ni-puska-privecher"
											title="Разнообразно време днес, жегата ни пуска привечер">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Разнообразно време днес, жегата ни пуска привечер"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/07/thumb-75584840141329920.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496711/raznoobrazno-vreme-dnes-zhegata-ni-puska-privecher"
												title="Разнообразно време днес, жегата ни пуска привечер">
												Разнообразно време днес, жегата ни пуска привечер
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 час
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496708/koy-e-petyo-petrov-pepi-evroto-i-zhena-mu"
											title="Кой е Петьо Петров - Пепи Еврото (и жена му)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Кой е Петьо Петров - Пепи Еврото (и жена му)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/06/thumb-17558071489119902.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496708/koy-e-petyo-petrov-pepi-evroto-i-zhena-mu"
												title="Кой е Петьо Петров - Пепи Еврото (и жена му)">
												Кой е Петьо Петров - Пепи Еврото (и жена му)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 11 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/496700/gori-operata-v-ruse"
											title="Гори операта в Русе">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Гори операта в Русе"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/07/06/thumb-48172125510824848.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/496700/gori-operata-v-ruse"
												title="Гори операта в Русе">
												Гори операта в Русе
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 15 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205909/izvanredno-polozhenie-ey-tulupi" title="Музика &ndash; Извънредно положение - Ей, тулупи ">Музика &ndash; Извънредно положение - Ей, тулупи </a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/496691/pri-razlichni-rezultati-ot-testovete-za-koronavirus-zadalzhitelno-tryabva-da-se-napravi-test-v-referentnata-laboratoriya" title="При различни резултати от тестовете за коронавирус задължително трябва да се направи тест в референтната лаборатория">При различни резултати от тестовете за коронавирус задължително трябва да се направи тест в референтната лаборатория</a> <span class="news-date-mark">06.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/496399/zadalzhitelni-maski-na-zakrito-kakvo-shte-se-spazva-do-15-yuli-zapovedi" title="Задължителни маски на закрито. Какво ще се спазва до 15 юли (заповеди)">Задължителни маски на закрито. Какво ще се спазва до 15 юли (заповеди)</a> <span class="news-date-mark">01.07.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/496012/bsp-poiska-zashtita-na-deputatite-sreshtu-pokazvaneto-im-po-mediite-vav-vrazka-s-epidemiologichnite-merki" title="БСП поиска защита на депутатите срещу показването им по медиите във връзка с епидемиологичните мерки">БСП поиска защита на депутатите срещу показването им по медиите във връзка с епидемиологичните мерки</a> <span class="news-date-mark">25.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/496001/dots-chorbanov-koy-izlaga-premiera-che-yuli-mesets-nyama-da-ima-koronavirus" title="Доц. Чорбанов: Кой излъга премиера, че юли месец няма да има коронавирус?">Доц. Чорбанов: Кой излъга премиера, че юли месец няма да има коронавирус?</a> <span class="news-date-mark">25.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495991/rabotodateli-i-samoosiguryavashti-se-ot-transporta-i-turizma-mogat-da-poluchat-290-leva-mesechno-za-zapazvane-na-zaetostta-na-sluzhitelite-si" title="Работодатели и самоосигуряващи се от транспорта и туризма могат да получат 290 лева месечно за запазване на заетостта на служителите си">Работодатели и самоосигуряващи се от транспорта и туризма могат да получат 290 лева месечно за запазване на заетостта на служителите си</a> <span class="news-date-mark">25.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495988/sportuvashtite-na-zakrito-bez-maski-personal-i-trenyori-zadalzhitelno-s-predpazni-sredstva" title="Спортуващите на закрито - без маски, персонал и треньори - задължително с предпазни средства  ">Спортуващите на закрито - без маски, персонал и треньори - задължително с предпазни средства  </a> <span class="news-date-mark">24.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495953/pravitelstvoto-udalzhava-izvanrednata-epidemichna-obstanovka-do-15-yuli" title="Правителството удължава извънредната епидемична обстановка до 15 юли">Правителството удължава извънредната епидемична обстановка до 15 юли</a> <span class="news-date-mark">24.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495939/angel-kunchev-vsichki-vazmozhni-merki-sa-na-masata-video" title="Ангел Кунчев: Всички възможни мерки са на масата (видео)">Ангел Кунчев: Всички възможни мерки са на масата (видео)</a> <span class="news-date-mark">24.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495859/bls-darzhavata-e-dlazhna-da-osiguri-bezopasnost-na-zdravnata-sistema" title="БЛС: Държавата е длъжна да осигури безопасност на здравната система">БЛС: Държавата е длъжна да осигури безопасност на здравната система</a> <span class="news-date-mark">23.06.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/495831/ot-23-yuni-noseneto-na-predpazna-maska-e-zadalzhitelno-na-vsichki-zakriti-obshtestveni-mesta" title="От 23 юни носенето на предпазна маска е задължително на всички закрити обществени места ">От 23 юни носенето на предпазна маска е задължително на всички закрити обществени места </a> <span class="news-date-mark">22.06.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.smolyan.bgvesti.net/videos/206026/caro-emerald-wake-up-romeo" title="Caro Emerald - Wake Up Romeo ">
                    <img src="https://img.haskovo.net/videos/tumb/206026.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.smolyan.bgvesti.net/videos/206026/caro-emerald-wake-up-romeo" title="Caro Emerald - Wake Up Romeo " title="Caro Emerald - Wake Up Romeo ">Музика – Caro Emerald - Wake Up Romeo </a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/496574/kmetat-na-rudozem-kam-zhitelite-na-obshtinata-s-36-pozitivni-badete-tolerantni-vseki-e-potentsialen-virusonositel"
          title="Кметът на Рудозем към жителите на общината с 36 позитивни: Бъдете толерантни, всеки е потенциален вирусоносител!"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/07/03/thumb-60011036743549632.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Кметът на Рудозем към жителите на общината с 36 позитивни: Бъдете толерантни, всеки е потенциален вирусоносител!" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2928" style='padding: 0px;'>2,928</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/496574/kmetat-na-rudozem-kam-zhitelite-na-obshtinata-s-36-pozitivni-badete-tolerantni-vseki-e-potentsialen-virusonositel" title="Кметът на Рудозем към жителите на общината с 36 позитивни: Бъдете толерантни, всеки е потенциален вирусоносител!" style='font-size: 14px;'>Кметът на Рудозем към жителите на общината с 36 позитивни: Бъдете толерантни, всеки е потенциален вирусоносител!</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2659" style='padding: 0px;'>2,659</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/496613/za-prav-pat-ot-kakto-ima-maturi-shest-uchilishta-ot-oblast-smolyan-sa-v-top-100-po-uspeh" title="За пръв път от както има матури: шест училища от област Смолян са в топ 100 по успех" style='font-size: 14px;'>За пръв път от както има матури: шест училища от област Смолян са в топ 100 по успех</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 90.812841530055%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2591" style='padding: 0px;'>2,591</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/496610/meditsinska-sestra-ot-madan-e-sred-novite-sedem-sluchaya-na-kovid-19-kam-4-yuli" title="Медицинска сестра от Мадан е сред новите седем случая на ковид-19 към 4 юли" style='font-size: 14px;'>Медицинска сестра от Мадан е сред новите седем случая на ковид-19 към 4 юли</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 88.49043715847%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1990" style='padding: 0px;'>1,990</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/496628/legendarnata-hizha-momina-voda-nad-momchilovtsi-otnovo-otvarya-vrati-obnovena-shte-posreshta-gosti-oshte-tova-lyato" title=" Легендарната хижа &quot;Момина вода&quot;  над Момчиловци отново отваря врати, обновена ще посреща гости още това лято" style='font-size: 14px;'> Легендарната хижа &quot;Момина вода&quot;  над Момчиловци отново отваря врати, обновена ще посреща гости още това лято</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 67.964480874317%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli"
          title="Извънредната противоепидемична обстановка се удължaва до края на юли"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/07/06/thumb-59196805025404320.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Извънредната противоепидемична обстановка се удължaва до края на юли" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="13" style='padding: 0px;'>13 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/496680/izvanrednata-protivoepidemichna-obstanovka-se-udalzhava-do-kraya-na-yuli" title="Извънредната противоепидемична обстановка се удължaва до края на юли" style='font-size: 14px;'>Извънредната противоепидемична обстановка се удължaва до края на юли</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="10" style='padding: 0px;'>10 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/496567/angelkova-tarsela-vsichki-nachini-za-nalagane-na-pravila-za-kampinguvane" title="Ангелкова търсела всички начини за налагане на правила за къмпингуване" style='font-size: 14px;'>Ангелкова търсела всички начини за налагане на правила за къмпингуване</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 76.923076923077%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/496633/borisov-nyama-da-zatvaryame-40-ne-vyarvat-che-ima-koronavirus" title="Борисов: Няма да затваряме, 40% не вярват, че има коронавирус" style='font-size: 14px;'>Борисов: Няма да затваряме, 40% не вярват, че има коронавирус</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 53.846153846154%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/496571/arestuvaha-bivsho-chenge-priyatel-na-bozhkov" title="Арестуваха бившо ченге, приятел на Божков" style='font-size: 14px;'>Арестуваха бившо ченге, приятел на Божков</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 38.461538461538%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 07.07.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Ще се занимавате с подготовката на мероприятие от служебен, семеен или обществен характер. На работното място направете всичко, за да предотвратите назряващ конфликт. Успехите ви ще са налице, но няма да задоволят и ще продължите да преследвате целите си. Любовта ви даде сили, не я загърбвайте.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="21169">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21169" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Възможно е да се получи застой в работните ви планове. Това е по причини, не зависещи от вас лично. Изчакването на по-благоприятен момент за действие само ще увеличи шансовете ви. Няма да ви липсва добро настроение. Заслугата за една придобивка ще бъде на човек, с чиято помощ ще я осъществите.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="21170">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21170" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">С каквото и да се захванете днес бъдете сигурни, че ще се справите успешно. От лъха увереност и ентусиазъм за всяко нещо, с което се захващате. Ще ви се наложи да обясните бъдещите си намерения на ваш познат, който ви е разбрал погрешно. Бъдете спокойни, че нищо няма да попречи на конкретно ваше намерение днес, свързано с любимия човек. поощрение</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="21171">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21171" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Задълбоченото ви отношение към детайлите в работата ще подобри печалбите, но не при всички ще са високи. Поне е сигурно, че ще елиминирате възможността да сгрешите и ще се доближите до желаните резултати. Успешно ще се противопоставите на стреса с музика, спорт или друго, което душата ви иска.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="21172">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21172" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Добрата атмосфера на работното място и в семейството ще направи денят ви успешен. С творчески подход ще подобрите работните си проекти, намирайки по-доброто решение за всеки от тях. Естествено, има още какво да научите и тази перспектива ви кара да не спирате в развитието си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="21173">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21173" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">С правилните си решения ще успеете да подредите делата си по начина, който желаете и това ще внесе спокойствие в душата ви. Професионалната ви подготовка е факт, с който ще се съобразяват и който ще ви доближи до успеха. В тази връзка предстои да получите оферта, която ще ви привлече с перспективите си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="21174">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21174" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Работата ви днес ще е много ползотворна. Настойчиви сте, когато искате да постигнете нещо и това ще се окаже определящо за резултатите, които постигате. Предстои ви период на утвърждаване на позициите, по време на който не трябва да пестите усилия, за да вършите както досега работата си. Очаква ви финансово стабилизиране.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="21175">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21175" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Не се оставяйте на течението. Вземете нещата в свои ръце и ще получите повече. Развитието на служебен въпрос ще ви направи по-нетърпеливи, но вие умеете да се въздържате. Рискът от загуби също е реален, мислете преди да подписвате важни документи. Добра развръзка на семейно събитие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="21176">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21176" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Възможно е днес да ви се наложи да заемете страна от два възможни избора, а на вас да ви се иска да комбинирате повече варианти. С повече дипломатичност и убедителни доводи имате шанс за успех, но не бива да се предавате при първия малък неуспех. Изберете онова, което е най-добро да вас и работата ви, дори да ви се наложи да правите неща, които не са ви приятни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="21177">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21177" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Не са изключени трудности днес да представителите на Козирог, но възможностите ви също не са за пренебрегване. Имате избора за решите как точно да постъпите в дадена ситуация и само можете са се радвате, че не сте поставени пред свършен факт. Заедно с близък човек ще успеете да намерите най-доброто решение на възникнал въпрос. Любимия човек очаква нещо от вас.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="21178">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21178" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Днес сте обсебени от сърдечни въпроси и не ви се мисли за работа. Имате добри шансове с представител на зодия Близнаци, но внимавайте с тяхната двойственост. Любовта ви изпълва с енергия и жизненост и нови творчески проекти.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="21179">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21179" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Погълнати сте от предстоящо начинание, в което ще участвате наравно с други. Обмислете условията и се обърнете към подходящите хора или институции. Ако решите да действате самостоятелно, рискувате да се изправите пред пречки, които са трудно преодолими за сам човек. Не се лишавайте от опита на колегите си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="21180">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">07 юли 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="21180" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.smolyan.bgvesti.net/jokes/read/22276" title="На един пич жена му, докато се къпала паднала в банята и си засмукала оная работа на плочките.
Развикала се за помощ. Дошъл пича, гледал, чудил се, дърпал, сецал - нищо не става. Извикал майстор. И онзи се пулил.
- Ще трябва да ги къртим - решил майстора.
- В никакъв случай, италианския теракот знаеш ли колко струва?
- Добре де, в антрето какъв е?
- Български. Що?
- Ами ще я разлигавиш, ще я изтеглим в антрето и ще къртим там." style="text-decoration: none;">На един пич жена му, докато се къпала паднала в банята и си засмукала оная работа на плочките.<br />
Развикала се за помощ. Дошъл пича, гледал, чудил се, дърпал, сецал - нищо не става. Извикал майстор. И онзи се пулил.<br />
- Ще трябва да ги къртим - решил майстора.<br />
- В никакъв случай, италианския теракот знаеш ли колко струва?<br />
- Добре де, в антрето какъв е?<br />
- Български. Що?<br />
- Ами ще я разлигавиш, ще я изтеглим в антрето и ще къртим там.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/496664/novi-razkritiya-i-obvineniya-shest-mesetsa-sled-smartta-na-tosko-bozadzhiyski-v-solun'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.smolyan.bgvesti.net/news/496664/novi-razkritiya-i-obvineniya-shest-mesetsa-sled-smartta-na-tosko-bozadzhiyski-v-solun'>Нови разкрития и обвинения шест месеца след смъртта на Тоско Бозаджийски в Солун</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.smolyan.bgvesti.net/news/496688/16-polozhitelni-probi-za-covid-19-v-otbora-na-cherno-more'>16 положителни проби за COVID-19 в отбора на Черно море</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/496688/16-polozhitelni-probi-za-covid-19-v-otbora-na-cherno-more'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Smolyan.Bgvesti.NET&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>За успеха на един човек съдя не по това колко високо е стигнал, а по това как отскача, когато се удари в дъното. - Джордж Патън</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/57748"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/18/eaf17dd1a959e69cd8d345a405eda0ab.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/18/eaf17dd1a959e69cd8d345a405eda0ab.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/57748"
							title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални онлаин курсове за барман,сервитьор,готвач,сладк"
							class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални онлаин курсове за барман,сервитьор,готвач,сладк</a>
					</h5>
					<div class="meta-info-date">
						преди 1 месец
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/57433"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/57433"
							title="Търся работа като детегледачка "
							class="link-with-text">Търся работа като детегледачка </a>
					</h5>
					<div class="meta-info-date">
						преди 3 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56915"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56915"
							title="Строителни дейности"
							class="link-with-text">Строителни дейности</a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56375"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56375"
							title="Уроци по География. Подготовка за матури и кандидатстудентски изпити"
							class="link-with-text">Уроци по География. Подготовка за матури и кандидатстудентски изпити</a>
					</h5>
					<div class="meta-info-date">
						преди 8 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55947"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55947"
							title="Строителство от А до Я гр Смолян "
							class="link-with-text">Строителство от А до Я гр Смолян </a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55166"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55166"
							title="Продавам камина&quot;Прити&quot;с водна риза и водна помпа"
							class="link-with-text">Продавам камина&quot;Прити&quot;с водна риза и водна помпа</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56544"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56544"
							title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56537"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56537"
							title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 7 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55833"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55833"
							title="Търся да закупя апартамент "
							class="link-with-text">Търся да закупя апартамент </a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55595"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55595"
							title="Магазин под наем "
							class="link-with-text">Магазин под наем </a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55575"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55575"
							title="Продавам иглолистни гори 13.5 дка"
							class="link-with-text">Продавам иглолистни гори 13.5 дка</a>
					</h5>
					<div class="meta-info-date">
						преди 11 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55269"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55269"
							title="Продажба на парцел в с.Стойките, община Смолян "
							class="link-with-text">Продажба на парцел в с.Стойките, община Смолян </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55162"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55162"
							title="стройтелна фирма  "
							class="link-with-text">стройтелна фирма  </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/54907"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/05/14/3d8a17da1e804fd54761077368666947.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/05/14/3d8a17da1e804fd54761077368666947.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/54907"
							title="Продажба на имот"
							class="link-with-text">Продажба на имот</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/54730"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/04/25/a0a884f300918452ba17942b9bcf35d7.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/04/25/a0a884f300918452ba17942b9bcf35d7.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/54730"
							title="стройтелна фирма от А до Я за област Смолян"
							class="link-with-text">стройтелна фирма от А до Я за област Смолян</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.smolyan.bgvesti.net/recipes/7760" title="Филе от мерлуза на скара">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/7760.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Филе от мерлуза на скара" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.smolyan.bgvesti.net/recipes/7760" title="Филе от мерлуза на скара">Филе от мерлуза на скара</a>
  </h5>
  <form method="GET" action="https://www.smolyan.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Smolyan.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Smolyan.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Smolyan.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Щиляна Чакърова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 492 721 <br> 0301/53-655 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Smolyan.Bgvesti.NET" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/news/category/60/%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD" title="Смолян">Смолян</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.smolyan.bgvesti.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Smolyan.bgvesti.NET';
		var sDomain = 'https://www.smolyan.bgvesti.net';
		var sToken = 'AUDVzwdHO2vKtoHJmbeIW0yraSxUE79O5SGo81fk';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.smolyan.bgvesti.net/js/main_in.js?v=1592225499"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.smolyan.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>