<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Депутатско предложение: аптеките да правят график за денонощно дежурство - Smolyan.bgvesti.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="аптека, работно, време, Смолян">
	<meta name="description" content="Депутатът от Смолян Дора Янкова ще предложи дежурства по график за денонощна аптека в Смолян

Според депутата около&amp;nbsp;2 млн. български граждани нямат пряк достъп до фармацевтични услуги, в&amp;nbsp;14 малки общини няма аптеки, а ">
						<link rel="canonical" href="https://www.smolyan.bgvesti.net/news/487572/deputatat-ot-smolyan-dora-yankova-shte-predlozhi-dezhurstva-po-grafik-za-denonoshtna-apteka" />
				<meta property="og:title" content="Депутатско предложение: аптеките да правят график за денонощно дежурство - Новини - Smolyan.bgvesti.NET"/>
	<meta property="og:site_name" content="Smolyan.bgvesti.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Депутатът от Смолян Дора Янкова ще предложи дежурства по график за денонощна аптека в Смолян

Според депутата около&amp;nbsp;2 млн. български граждани нямат пряк достъп до фармацевтични услуги, в&amp;nbsp;14 малки общини няма аптеки, а " />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/02/26/75894072514027360.jpg" />
		<meta property="og:url" content="https://www.smolyan.bgvesti.net/news/487572/deputatsko-predlozhenie-aptekite-da-pravyat-grafik-za-denonoshtno-dezhurstvo" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1582216746">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.smolyan.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/comments-list.css?v=1576587074" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/12/12/185.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Депутатско предложение: аптеките да правят график за денонощно дежурство",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "https://www.smolyan.bgvesti.net/images/news_images/2020/02/26/75894072514027360.jpg",
	    "width": 750,
	    "height": 422
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.smolyan.bgvesti.net/news/487572/deputatsko-predlozhenie-aptekite-da-pravyat-grafik-za-denonoshtno-dezhurstvo"
	  },
	  "description": "&lt;p&gt;Депутатът от Смолян Дора Янкова ще предложи дежурства по график за денонощна аптека в Смолян&lt;/p&gt;

&lt;p&gt;Според депутата около&nbsp;2 млн. български граждани нямат пряк достъп до фармацевтични услуги, в&nbsp;14 малки общини няма аптеки, а страната ни е на първо място по аптеки в големите градове.&lt;/p&gt;

&lt;p&gt;Тя ще направи предложение за денонощни аптекиурства, а аптеката в многопрофилната болница да бъде денонощна. Според депутата има голяма и богата практика, както и много варианти за решаване на проблема, който в смолянско е особено остър и има десетки населени места без аптеки и на големи разстояния от градове, които разполагат с фармацевтични магазини.&lt;/p&gt;

&lt;p&gt;Янкова ще инициира създаването на интернет платформа, в която всеки може да изрази мнението си къде е нужно да има аптека и настоява за създаването на аптечна карта в България, след което държавата да поеме регулацията за уреждане на проблема.&lt;/p&gt;

&lt;p&gt;Припомняме, че в Смолян бяха правени опити през годините да има денонощна аптека, но се провалиха-според фармацевтите-защото населението на града няма такава нужда. Единствената аптека с по-дълго работно време е &quot;Евридика&quot; на центъра в областния град, но и нейното работно време е до 22.30ч.&lt;/p&gt;

&lt;p&gt;СмолянБГвести&lt;/p&gt;",
	  "datePublished": "2020-02-26",
	  	  "dateModified": "2020-02-26",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Smolyan.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Smolyan.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
	      "width": 1032,
	      "height": 72
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.smolyan.bgvesti.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.smolyan.bgvesti.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
										">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.smolyan.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.smolyan.bgvesti.net/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Smolyan.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_6.gif' alt="Smolyan.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/smolyan.png' alt="Smolyan.bgvesti.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Partly Cloudy" />
			<p>9
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">73%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">896 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.5855/24.7205" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.smolyan.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.smolyan.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.smolyan.bgvesti.net/news/category/60/smolyan" title="Смолян" class='
			sflinks'><span class="menu-link-wrapper">Смолян</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.smolyan.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.smolyan.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.smolyan.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2583" title="Италия е заплашена от китайския коронавирус"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/24/28229.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Италия е заплашена от китайския коронавирус">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2583" title="Италия е заплашена от китайския коронавирус" style="margin:0; padding:0;">Италия е заплашена от китайския коронавирус</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2582" title="10 места, които напливът от туристи разруши"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/19/28213.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="10 места, които напливът от туристи разруши">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2582" title="10 места, които напливът от туристи разруши" style="margin:0; padding:0;">10 места, които напливът от туристи разруши</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2581" title="Карнавалът в Ница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/02/17/28201.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Карнавалът в Ница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2581" title="Карнавалът в Ница" style="margin:0; padding:0;">Карнавалът в Ница</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.smolyan.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/204930" title="Хасковската болница е в пълна готовност да приема и лекува болни от коронавирус" style="background-image:url(https://img.haskovo.net/videos/tumb/204930.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Хасковската болница е в пълна готовност да приема и лекува болни от коронавирус">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/204930" title="Хасковската болница е в пълна готовност да приема и лекува болни от коронавирус" style="margin:0; padding:0;">Хасковската болница е в пълна готовност да приема и лекува болни от коронавирус</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/204928" title="Стотици деца казаха &bdquo;Не на тормоза&ldquo; и отправиха послания за толерантност в организирания от общината Ден на розовата фланелка" style="background-image:url(https://img.haskovo.net/videos/tumb/204928.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Стотици деца казаха &bdquo;Не на тормоза&ldquo; и отправиха послания за толерантност в организирания от общината Ден на розовата фланелка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/204928" title="Стотици деца казаха &bdquo;Не на тормоза&ldquo; и отправиха послания за толерантност в организирания от общината Ден на розовата фланелка" style="margin:0; padding:0;">Стотици деца казаха &bdquo;Не на тормоза&ldquo; и отправиха послания за толерантност в организирания от общината Ден на розовата фланелка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/204927" title="Хасковски млади гайдари и рокаджии ще забиват заедно на рок феста тази година" style="background-image:url(https://img.haskovo.net/videos/tumb/204927.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Хасковски млади гайдари и рокаджии ще забиват заедно на рок феста тази година">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/204927" title="Хасковски млади гайдари и рокаджии ще забиват заедно на рок феста тази година" style="margin:0; padding:0;">Хасковски млади гайдари и рокаджии ще забиват заедно на рок феста тази година</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.smolyan.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/3414" title="Базелска супа със сирене" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/3414.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Базелска супа със сирене">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/3414" title="Базелска супа със сирене" style="margin:0; padding:0;">Базелска супа със сирене</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/6315" title="Пиле с червено вино и доматен сос" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6315.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пиле с червено вино и доматен сос">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/6315" title="Пиле с червено вино и доматен сос" style="margin:0; padding:0;">Пиле с червено вино и доматен сос</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/6609" title="Пилешко с четири сирена" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6609.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пилешко с четири сирена">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/6609" title="Пилешко с четири сирена" style="margin:0; padding:0;">Пилешко с четири сирена</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.smolyan.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> - Защо блондинките не носят часовници?<br />
— Защото всеки „тик-так“ е две калории. </p>
					 <a href="https://www.smolyan.bgvesti.net/jokes/257" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.smolyan.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="487572">
							Депутатско предложение: аптеките да правят график за денонощно дежурство
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">15:11, 26 фев 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="487572"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
												'
																							data-toggle="tooltip"
												data-placement="top"
												data-count="2"
												title="2
																									одобряват
												"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="487572"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487572"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487572"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487572"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="487572"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									2
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="487572"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/02/26/75894072514027360.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-75894072514027360.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/02/26/orig-75894072514027360.jpg"
											title="Депутатско предложение: аптеките да правят график за денонощно дежурство"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/02/26/75894072514027360.jpg"
						alt="Депутатско предложение: аптеките да правят график за денонощно дежурство"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/02/26/thumb-75894072514027360.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/60/smolyan"
									title="Смолян">
																			Смолян
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Депутатът от Смолян Дора Янкова ще предложи дежурства по график за денонощна аптека в Смолян</p>

<p>Според депутата около&nbsp;2 млн. български граждани нямат пряк достъп до фармацевтични услуги, в&nbsp;14 малки общини няма аптеки, а страната ни е на първо място по аптеки в големите градове.</p>

<p>Тя ще направи предложение за денонощни аптекиурства, а аптеката в многопрофилната болница да бъде денонощна. Според депутата има голяма и богата практика, както и много варианти за решаване на проблема, който в смолянско е особено остър и има десетки населени места без аптеки и на големи разстояния от градове, които разполагат с фармацевтични магазини.</p>

<p>Янкова ще инициира създаването на интернет платформа, в която всеки може да изрази мнението си къде е нужно да има аптека и настоява за създаването на аптечна карта в България, след което държавата да поеме регулацията за уреждане на проблема.</p>

<p>Припомняме, че в Смолян бяха правени опити през годините да има денонощна аптека, но се провалиха-според фармацевтите-защото населението на града няма такава нужда. Единствената аптека с по-дълго работно време е &quot;Евридика&quot; на центъра в областния град, но и нейното работно време е до 22.30ч.</p>

<p>СмолянБГвести</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/487572/deputatsko-predlozhenie-aptekite-da-pravyat-grafik-za-denonoshtno-dezhurstvo"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Смолян">
					<h4 class="box_header box-cap">Още новини от  Смолян </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487595/smolyanchani-v-plen-na-dalgovoto-robstvo-firma-podpravyala-podpisi-na-sluzhiteli-che-uzh-im-plashtala-zaplati"
											title="Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-99746457591280336.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487595/smolyanchani-v-plen-na-dalgovoto-robstvo-firma-podpravyala-podpisi-na-sluzhiteli-che-uzh-im-plashtala-zaplati"
												title="Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати">
												Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 11 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487569/obrazovatelniyat-inspektorat-nalozhi-palna-zabrana-za-patuvane-na-uchenitsite-ot-smolyan-i-oblastta-izvan-stranata"
											title="Образователният инспекторат наложи пълна забрана за пътуване на учениците от Смолян и областта извън страната">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Образователният инспекторат наложи пълна забрана за пътуване на учениците от Смолян и областта извън страната"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-13277698841318488.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487569/obrazovatelniyat-inspektorat-nalozhi-palna-zabrana-za-patuvane-na-uchenitsite-ot-smolyan-i-oblastta-izvan-stranata"
												title="Образователният инспекторат наложи пълна забрана за пътуване на учениците от Смолян и областта извън страната">
												Образователният инспекторат наложи пълна забрана за пътуване на учениците от Смолян и областта извън страната
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 17 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487564/politsiyata-v-smolyan-do-grazhdanite-kakvo-tryabva-da-znaete-za-gazovite-uredbi-i-iziskvaniyata-za-tyah"
											title="Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-79104455122118816.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487564/politsiyata-v-smolyan-do-grazhdanite-kakvo-tryabva-da-znaete-za-gazovite-uredbi-i-iziskvaniyata-za-tyah"
												title="Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях">
												Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 17 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487559/politsiyata-atakuva-hotel-v-pamporovo-za-narkotitsi-trima-sa-zadarzhani"
											title="Полицията &quot;атакува&quot; хотел в Пампорово за наркотици, трима са задържани">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Полицията &quot;атакува&quot; хотел в Пампорово за наркотици, трима са задържани"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-94257195770321408.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487559/politsiyata-atakuva-hotel-v-pamporovo-za-narkotitsi-trima-sa-zadarzhani"
												title="Полицията &quot;атакува&quot; хотел в Пампорово за наркотици, трима са задържани">
												Полицията &quot;атакува&quot; хотел в Пампорово за наркотици, трима са задържани
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 17 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487546/pamporovo-obyavyava-mesets-mart-za-semeen-mesets-s-30-po-niski-tseni"
											title="Пампорово обявява месец март за &bdquo;Семеен месец&ldquo; с 30% по-ниски цени">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Пампорово обявява месец март за &bdquo;Семеен месец&ldquo; с 30% по-ниски цени"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-81251141926879056.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487546/pamporovo-obyavyava-mesets-mart-za-semeen-mesets-s-30-po-niski-tseni"
												title="Пампорово обявява месец март за &bdquo;Семеен месец&ldquo; с 30% по-ниски цени">
												Пампорово обявява месец март за &bdquo;Семеен месец&ldquo; с 30% по-ниски цени
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 18 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/487528/poveche-oblatsi-i-vyatar-v-sryada-utre-zahlazhdane-i-valezhi"
											title="Повече облаци и вятър в сряда, утре захлаждане и валежи">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Повече облаци и вятър в сряда, утре захлаждане и валежи"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/02/26/thumb-18562414098996668.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/487528/poveche-oblatsi-i-vyatar-v-sryada-utre-zahlazhdane-i-valezhi"
												title="Повече облаци и вятър в сряда, утре захлаждане и валежи">
												Повече облаци и вятър в сряда, утре захлаждане и валежи
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 20 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/201621/Spirame-da-mestim-strelkite--no-koe-vreme-da-izberem" title="Други &ndash; Спираме да местим стрелките, но кое време да изберем?">Други &ndash; Спираме да местим стрелките, но кое време да изберем?</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/200168/Smyanata-na-vremeto---polzi-i-negativi" title="Без формат &ndash; Смяната на времето - ползи и негативи">Без формат &ndash; Смяната на времето - ползи и негативи</a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487528/poveche-oblatsi-i-vyatar-v-sryada-utre-zahlazhdane-i-valezhi" title="Повече облаци и вятър в сряда, утре захлаждане и валежи">Повече облаци и вятър в сряда, утре захлаждане и валежи</a> <span class="news-date-mark">26.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487456/slantse-vyatar-i-nad-10-gradusa-vav-vtornik" title="Слънце, вятър и над 10 градуса във вторник">Слънце, вятър и над 10 градуса във вторник</a> <span class="news-date-mark">25.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487347/zhalt-kod-za-silen-vyatar-v-smolyan-i-oblastta" title="Жълт код за силен вятър в Смолян и областта">Жълт код за силен вятър в Смолян и областта</a> <span class="news-date-mark">24.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487312/studena-sabota-proletna-nedelya" title="Студена събота, пролетна неделя">Студена събота, пролетна неделя</a> <span class="news-date-mark">22.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487229/oblachen-i-vetrovit-petak-bez-valezhi" title="Облачен и ветровит петък без валежи">Облачен и ветровит петък без валежи</a> <span class="news-date-mark">21.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487161/oblachen-chetvartak-s-vyatar-dazhd-i-snyag" title="Облачен четвъртък с вятър, дъжд и сняг ">Облачен четвъртък с вятър, дъжд и сняг </a> <span class="news-date-mark">20.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487087/v-sryada-vse-oshte-toplo-do-9-gradusa-utre-snyag" title="В сряда все още топло до 9 градуса, утре сняг">В сряда все още топло до 9 градуса, утре сняг</a> <span class="news-date-mark">19.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/487015/proleten-18-fevruari-sas-slantse-i-visoki-za-sezona-temperaturi" title="Пролетен 18 февруари със слънце и високи за сезона температури">Пролетен 18 февруари със слънце и високи за сезона температури</a> <span class="news-date-mark">18.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/486870/slanchev-ponedelnik-zatoplya-se-ryazko-posle-pak-stud-i-snyag" title="Слънчев понеделник, затопля се рязко, после пак студ и сняг ">Слънчев понеделник, затопля се рязко, после пак студ и сняг </a> <span class="news-date-mark">17.02.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/486790/oblachno-i-studeno-v-petak-s-prevalyavaniya-ot-snyag" title="Облачно и студено в петък, с превалявания от сняг ">Облачно и студено в петък, с превалявания от сняг </a> <span class="news-date-mark">14.02.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.smolyan.bgvesti.net/videos/204904/mariyo-deli-bela-kumriyo-barcelona-gipsy-balkan-orchestra" title="Марийо дели бела кумрийо - Barcelona Gipsy balKan Orchestra">
                    <img src="https://img.haskovo.net/videos/tumb/204904.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.smolyan.bgvesti.net/videos/204904/mariyo-deli-bela-kumriyo-barcelona-gipsy-balkan-orchestra" title="Марийо дели бела кумрийо - Barcelona Gipsy balKan Orchestra" title="Марийо дели бела кумрийо - Barcelona Gipsy balKan Orchestra">Музика – Марийо дели бела кумрийо - Barcelona Gipsy balKan Orchestra</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/487414/desetki-globi-aktove-i-zatvoreni-targovski-obekti-sled-dvudnevna-politseyska-operatsiya-na-od-mvr-smolyan"
          title="Десетки глоби, актове и затворени търговски обекти след двудневна полицейска операция на ОД МВР Смолян"
          style="background-image:url(/images/news_images/2020/02/24/thumb-15372607465600594.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Десетки глоби, актове и затворени търговски обекти след двудневна полицейска операция на ОД МВР Смолян" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2716" style='padding: 0px;'>2,716</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/487414/desetki-globi-aktove-i-zatvoreni-targovski-obekti-sled-dvudnevna-politseyska-operatsiya-na-od-mvr-smolyan" title="Десетки глоби, актове и затворени търговски обекти след двудневна полицейска операция на ОД МВР Смолян" style='font-size: 14px;'>Десетки глоби, актове и затворени търговски обекти след двудневна полицейска операция на ОД МВР Смолян</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2627" style='padding: 0px;'>2,627</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/487564/politsiyata-v-smolyan-do-grazhdanite-kakvo-tryabva-da-znaete-za-gazovite-uredbi-i-iziskvaniyata-za-tyah" title="Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях" style='font-size: 14px;'>Полицията в Смолян до гражданите: Какво трябва да знаете за газовите уредби и изискванията за тях</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 96.723122238586%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2026" style='padding: 0px;'>2,026</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/487595/smolyanchani-v-plen-na-dalgovoto-robstvo-firma-podpravyala-podpisi-na-sluzhiteli-che-uzh-im-plashtala-zaplati" title="Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати" style='font-size: 14px;'>Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 74.59499263623%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1912" style='padding: 0px;'>1,912</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/487472/20-uchenitsi-ot-gimnaziya-v-plovdiv-sa-pod-karantina-zaradi-koronavirusa" title="20 ученици от гимназия в Пловдив са под карантина заради коронавируса" style='font-size: 14px;'>20 ученици от гимназия в Пловдив са под карантина заради коронавируса</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 70.39764359352%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/487446/kak-da-se-predpazim-ot-koronavirusa"
          title="Как да се предпазим от коронавируса?"
          style="background-image:url(/images/news_images/2020/02/25/thumb-92576066932454704.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Как да се предпазим от коронавируса?" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/487446/kak-da-se-predpazim-ot-koronavirusa" title="Как да се предпазим от коронавируса?" style='font-size: 14px;'>Как да се предпазим от коронавируса?</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/487407/el-periodiko-e-agent-v-zagovor-s-ruskite-sluzhbi" title="&quot;Ел Периодико&quot; е агент в заговор с руските служби" style='font-size: 14px;'>&quot;Ел Периодико&quot; е агент в заговор с руските служби</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 83.333333333333%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/487488/koe-e-vyarnoto-poveche-balgari-emigrirat-ili-poveche-se-vrashtat" title="Кое е вярното &ndash; повече българи емигрират или повече се връщат" style='font-size: 14px;'>Кое е вярното &ndash; повече българи емигрират или повече се връщат</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 66.666666666667%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/487370/chetvart-milion-poharchila-bolnitsa-sv-anna-za-fiktiven-kurs-po-angliyski-za-sanitari" title=" Четвърт милион похарчила болница &bdquo;Св. Анна&ldquo; за фиктивен курс по английски за санитари" style='font-size: 14px;'> Четвърт милион похарчила болница &bdquo;Св. Анна&ldquo; за фиктивен курс по английски за санитари</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 33.333333333333%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 27.02.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Случващото се днес ще ви покаже по свой начин какви трябва да бъдат действията ви за напред, за да успявате. Така, че се вглеждайте и разчитайте знаците. Приятна изненада ви очаква в следобедните часове. Среща с човек, когото харесвате, но никога не ви е стигала смелост да му го признаете.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="19297">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19297" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Отношенията ви с някого ще се задълбочат и ще търсите общи пътища за изява. Пътуванията ви ще преминат спокойно, ако сте подготвени, но вие по-добре от всеки друг знаете това. Проявете твърдост в исканията си и не отстъпвайте за нещата, които са важни за вас. По-задълбочено ще обмисляте предстоящо начинание, на което възлагате големи надежди.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="19298">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19298" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Задачите си днес ще решавате без особени затруднения. Осигурете си повече време за себе си. Не пропускайте да сте тактични с близките си, така ще избегнете недоразумения и сблъсъци. Обърнете внимание на нещата, които вълнуват децата ви. Говорете с тях открито и, като с равни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="19299">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19299" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Чудесен ден за онези от вас, които се занимават с някакъв вид творческа дейност. Имате особено изострена чувствителност днес и това ви помага да усещате и претворявате по много интересен начин нещата. Ваш приятел се нуждае от съвет. Обърнете внимание и на здравето си. Можете да направите нещо за да предотвратите по-сериозни проблеми.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="19300">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19300" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Желани промени ще направят някои от вас истински щастливи. За едни те са свързани с ново работно място, други ще открият любовта и с нея ще продължат пътя си напред. Ще видите мечтата си осъществена и това ще ви мотивира да работите и да се раздавате до край. Финансите ви също ще се повишат, предстоят ви хубави дни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="19301">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19301" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Този ден ще е успешен, ако съумеете да не насилвате нещата и оставите всяко нещо да дойде с времето си. Работата няма да ви създава проблеми, дори ще се учудите от късмета си. Ваш близък има нужда от емоционална подкрепа, дайте му я.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="19302">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19302" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Ще проявите професионализъм и ще се включите активно в служебните дела. Личните няма да останат пренебрегнати, ще съумеете да се включите в сроковете. Настроението ви ще е добро и ще ви позволи да забравите за досегашните си притеснения, голяма част от които се оказват съвсем неоснователни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="19303">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19303" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Днес са възможни непредвидени развития в делата ви, породени от чужди грешки. Ще се съобразите с даденостите, но няма да пренебрегнете и интересите си. Не бъдете прекалено критични към началниците, за да не последват нежелани събития. Любопитството ви ще надделее в една ситуация и това може да ви изиграе лоша шега.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="19304">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19304" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Прекалената ви ангажираност ще ви създаде умора и отегчение, но ще се справите. Няма да ви липсва подкрепа и с общи усилия ще придвижите напред започнат проект, на който възлагате големи надежди. При работа с документи не се подписвайте, преди да сте наясно със съдържанието. Консултирайте се при нужда, за да сте сигурни в действията си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="19305">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19305" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Твърде възможно е днес да сте повече заети с работа, свързана с други хора, отколкото със собствените си ангажименти. Трудно можете да откажете помощ на близък човек, но нека това не е за сметка на вашата работа. Добре ще е, ако спазите уговорените срокове и се постараете да свършите поетите уговорки. Вечерта ще попаднете на доста интересно мероприятие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="19306">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19306" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Предчувствията ви за този ден ще се окажат верни, затова можете спокойно да се доверите на интуицията си. Работата ви се развива дори по-добре отколкото сте очаквали, но вашите усилил в тази насока наистина са впечатляващи. Срещите ви днес ще ви донесат особено удовлетворение, тъй като успявате да постигнете голяма част от целите си.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="19307">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19307" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Ще инициирате разработване на проект, имащ добри перспективи за развитието ви като професионалисти, а също и в материалната сфера. Знаете какво искате и как да го постигнете, което ще бъде благоприятствано и от участието на други специалисти. С гражданската си позиция ще привлечете вниманието на хора, от които зависят много неща в държавата.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="19308">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">27 фев 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="19308" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.smolyan.bgvesti.net/jokes/read/3775" title="Един мутра отишъл в магаэин эа муэиканти.Питал продавача
- Kолко струва ей тоэ акордеон?
Той каэал:
- Само глупавите мутри не могат да различат радиатор от акордеон." style="text-decoration: none;">Един мутра отишъл в магаэин эа муэиканти.Питал продавача<br />
- Kолко струва ей тоэ акордеон?<br />
Той каэал:<br />
- Само глупавите мутри не могат да различат радиатор от акордеон.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/487569/obrazovatelniyat-inspektorat-nalozhi-palna-zabrana-za-patuvane-na-uchenitsite-ot-smolyan-i-oblastta-izvan-stranata'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.smolyan.bgvesti.net/news/487569/obrazovatelniyat-inspektorat-nalozhi-palna-zabrana-za-patuvane-na-uchenitsite-ot-smolyan-i-oblastta-izvan-stranata'>Образователният инспекторат наложи пълна забрана за пътуване на учениците от Смолян и областта извън страната</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.smolyan.bgvesti.net/news/487595/smolyanchani-v-plen-na-dalgovoto-robstvo-firma-podpravyala-podpisi-na-sluzhiteli-che-uzh-im-plashtala-zaplati'>Смолянчани в плен на &quot;дълговото робство&quot;, фирма подправяла подписи на служители, че уж им плащала заплати</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/487595/smolyanchani-v-plen-na-dalgovoto-robstvo-firma-podpravyala-podpisi-na-sluzhiteli-che-uzh-im-plashtala-zaplati'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Smolyan.Bgvesti.NET&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Човек е преуспял, ако сутрин става, вечер ляга, а междувременно прави каквото си иска.  -Боб Дилън </em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/56915"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/56915"
              title="Строителни дейности"
              class="link-with-text">Строителни дейности</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/56375"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/56375"
              title="Уроци по География. Подготовка за матури и кандидатстудентски изпити"
              class="link-with-text">Уроци по География. Подготовка за матури и кандидатстудентски изпити</a>
          </h5>
          <div class="meta-info-date">
            преди 4 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55947"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55947"
              title="Строителство от А до Я гр Смолян "
              class="link-with-text">Строителство от А до Я гр Смолян </a>
          </h5>
          <div class="meta-info-date">
            преди 5 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55162"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55162"
              title="стройтелна фирма  "
              class="link-with-text">стройтелна фирма  </a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/54730"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/04/25/a0a884f300918452ba17942b9bcf35d7.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/04/25/a0a884f300918452ba17942b9bcf35d7.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/54730"
              title="стройтелна фирма от А до Я за област Смолян"
              class="link-with-text">стройтелна фирма от А до Я за област Смолян</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/56544"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/56544"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/56537"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/56537"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55833"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55833"
              title="Търся да закупя апартамент "
              class="link-with-text">Търся да закупя апартамент </a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55595"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55595"
              title="Магазин под наем "
              class="link-with-text">Магазин под наем </a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55575"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55575"
              title="Продавам иглолистни гори 13.5 дка"
              class="link-with-text">Продавам иглолистни гори 13.5 дка</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55269"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55269"
              title="Продажба на парцел в с.Стойките, община Смолян "
              class="link-with-text">Продажба на парцел в с.Стойките, община Смолян </a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/55166"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/55166"
              title="Продавам камина&quot;Прити&quot;с водна риза и водна помпа"
              class="link-with-text">Продавам камина&quot;Прити&quot;с водна риза и водна помпа</a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/54907"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/05/14/3d8a17da1e804fd54761077368666947.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/05/14/3d8a17da1e804fd54761077368666947.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/54907"
              title="Продажба на имот"
              class="link-with-text">Продажба на имот</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/54287"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/24/9110406b9ef347e72f7dff62fc6d50ea.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/24/9110406b9ef347e72f7dff62fc6d50ea.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/54287"
              title="Строителна фирма от А до Я поставяне на топлоизолация"
              class="link-with-text">Строителна фирма от А до Я поставяне на топлоизолация</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.smolyan.bgvesti.net/ads/show/54310"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/27/28a7e6d9f137d2b2e396d35e28a5ec90.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/27/28a7e6d9f137d2b2e396d35e28a5ec90.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.smolyan.bgvesti.net/ads/show/54310"
              title="Парцел Каптажа"
              class="link-with-text">Парцел Каптажа</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.smolyan.bgvesti.net/recipes/8917" title="Кексчета с шоколад и бира">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/8917.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Кексчета с шоколад и бира" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.smolyan.bgvesti.net/recipes/8917" title="Кексчета с шоколад и бира">Кексчета с шоколад и бира</a>
  </h5>
  <form method="GET" action="https://www.smolyan.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Smolyan.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Smolyan.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Smolyan.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Щиляна Чакърова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 492 721 <br> 0301/53-655 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Smolyan.Bgvesti.NET" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.smolyan.bgvesti.net/news/category/60/%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD" title="Смолян">Смолян</a></h4>
									</li>
									<li>
										<h4><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.smolyan.bgvesti.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.smolyan.bgvesti.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.smolyan.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.smolyan.bgvesti.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.smolyan.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.smolyan.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.smolyan.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Smolyan.bgvesti.NET';
		var sDomain = 'https://www.smolyan.bgvesti.net';
		var sToken = 'OWE5OGI8cREWQipebNlkjUC5fSwBRQBGhEYNOfDX';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.smolyan.bgvesti.net/js/main_in.js?v=1582216746"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.smolyan.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
