<!DOCTYPE html>
<html lang="bg" class="
			no-mobile
				">
	<head>
							<title>Удължиха извънредната епидемична обстановка до 30 ноември - Smolyan.bgvesti.NET</title>
		<!--meta-->
		
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<meta name="distribution" content="global">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="България, Коронавирус">
	<meta name="description" content="Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.

Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация…">
						<link rel="canonical" href="https://www.smolyan.bgvesti.net/news/501257/udalzhiha-izvanredna-epidemichna-obstanovka-do-30-noemvri" />
		
	<link rel="shortlink" href="https://www.smolyan.bgvesti.net/news/501257" />
	<link rel="amphtml" href="https://www.smolyan.bgvesti.net/amp/news/501257/udalzhiha-izvanrednata-epidemichna-obstanovka-do-30-noemvri" />
			<!-- Google / Search Engine Tags -->
<meta itemprop="name" content="Удължиха извънредната епидемична обстановка до 30 ноември - Новини - Haskovo.NET">
<meta itemprop="description" content="Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.

Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация…" />

<meta property="og:title" content="Удължиха извънредната епидемична обстановка до 30 ноември - Новини - Smolyan.bgvesti.NET"/>
<meta property="og:site_name" content="Smolyan.bgvesti.NET" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.

Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация…" />
	<meta property="og:updated_time" content="2020-09-23T19:13:00+00:00" />
<meta property="og:url" content="https://www.smolyan.bgvesti.net/news/501257/udalzhiha-izvanredna-epidemichna-obstanovka-do-30-noemvri" />

<meta property="article:publisher" content="https://www.facebook.com/Smolyan.Bgvesti.NET" />
	<meta property="article:tag" content="България" />
	<meta property="article:tag" content="Коронавирус" />
<meta property="article:section" content="България" />
<meta property="article:published_time" content="2020-09-23T11:45:00+00:00" />
	<meta property="article:modified_time" content="2020-09-23T19:13:00+00:00" />

						<meta itemprop="image" content="https://img.haskovo.net/images/news_images/2020/09/23/sharecrop-67739243663614616.jpg" />
		<meta property="og:image" content="https://img.haskovo.net/images/news_images/2020/09/23/sharecrop-67739243663614616.jpg" />
		<meta property="og:image:alt" content="Удължиха извънредната епидемична обстановка до 30 ноември" />
		<meta property="og:image:secure_url" content="https://img.haskovo.net/images/news_images/2020/09/23/sharecrop-67739243663614616.jpg" />
		<meta property="og:image:width" content="701" />
		<meta property="og:image:height" content="446" />
	
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.

Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация&hellip;" />
<meta name="twitter:title" content="Удължиха извънредната епидемична обстановка до 30 ноември - Новини - Smolyan.bgvesti.NET" />
	<meta name="twitter:image" content="https://img.haskovo.net/images/news_images/2020/09/23/sharecrop-67739243663614616.jpg" />
<meta name="twitter:site" content="@HaskovoNET" />
<meta name="twitter:creator" content="@HaskovoNET" />		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1588177945" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1600864917">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.smolyan.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/comments-list.css?v=1585389284" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.smolyan.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type='application/ld+json'> {
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		{
			"@type": "ListItem",
			"position": 1,
			"item": {
				"@id": "https://www.smolyan.bgvesti.net",
				"name": "Начало"
			}
		}, {
			"@type":  "ListItem",
			"position": 2,
			"item": {
				"@id": "https://www.smolyan.bgvesti.net/news/category/all",
				"name": "Новини"
			}
		} , {
			"@type":  "ListItem",
			"position": 3,
			"item": {
				"@id": "https://www.smolyan.bgvesti.net/news/category/4/balgariya",
				"name": "България"
			}
		} 	]
} </script>	<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Удължиха извънредната епидемична обстановка до 30 ноември",
	"name": "Удължиха извънредната епидемична обстановка до 30 ноември",
	"url": "https://www.smolyan.bgvesti.net/news/501257/udalzhiha-izvanrednata-epidemichna-obstanovka-do-30-noemvri",
			"image": {
			"@type": "ImageObject",
			"url": "https://img.haskovo.net/images/news_images/2020/09/23/67739243663614616.jpg",
			"width": 750,
			"height": 460
		},
		"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.smolyan.bgvesti.net/news/501257/udalzhiha-izvanrednata-epidemichna-obstanovka-do-30-noemvri"
	},
	"articleBody": "&lt;p&gt;Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.&lt;/p&gt;

&lt;p&gt;Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация, свързана с общественото здраве в национален и световен мащаб.&lt;/p&gt;

&lt;p&gt;По данни на Европейския център за превенция и контрол па заболяванията, към 19.09.2020 г. в света са регистрирани 30 540 446 потвърдени случая на COVID-19, от които 952 724 починали. От тях 2 808 711 случая или 9,2% са заболелите на територията на Европейския съюз /Европейското, икономическо пространство и Обединено кралство Великобритания и Северна Ирландия, с общ брой починали &mdash; 185 945.&lt;/p&gt;

&lt;p&gt;В България към 19.09.2020 г. са съобщени 18 733 заболели и 753 починали от COVID-19. В страната продължава неблагоприятното развитие на епидемичната обстановка, обуславяща се от висока смъртност от инфекции, причинени от новия коронавирус, на фона на намаляваща заболяемост и запазване степента на болнично лечение на заболели с умерена и тежка клинична картина.&lt;/p&gt;

&lt;p&gt;Удължаването на извънредната епидемична обстановка и прилагането на противоепидемичните мерки в страната цели намаляване въздействието на COVTD-19 върху общественото здраве и здравната система. Това е особено важно за опазване здравето и живота на лицата с повишен риск от тежко протичане на инфекциозно заболяване - възрастни, хора с хронични и онкологични заболявания и имунокомпрометирани състояния, в условия на едновременно разпространение на сезонен грип и COVID-19.&lt;/p&gt;",
	"dateCreated": "2020-09-23",
	"datePublished": "2020-09-23",
			"dateModified": "2020-09-23",
		"articleSection":[
		"Новини",
		"България"
	],
	"author": {
		"@type": "Organization",
		"name": "Smolyan.bgvesti.NET"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Smolyan.bgvesti.NET",
		"url": "https://www.smolyan.bgvesti.net",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
			"width": 1032,
			"height": 72
		}
	}
} </script>		
		<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "https://www.smolyan.bgvesti.net/#organization",
	"url": "https://www.smolyan.bgvesti.net",
	"name": "Smolyan.bgvesti.NET",
	"logo": {
		"@type": "ImageObject",
		"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
		"width": 1032,
		"height": 72
	},
	"description": "Новинарски сайт за Хасково и региона",
	"contactPoint": [
					 {
				"@type": "ContactPoint",
				"telephone": "0892 492 721",
				"contactType": "customer support",
				"areaServed": "BG"
			}
					, {
				"@type": "ContactPoint",
				"telephone": "0301/53-655",
				"contactType": "customer support",
				"areaServed": "BG"
			}
			]
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebSite",
	"@id": "https://www.smolyan.bgvesti.net/#website",
	"name": "Smolyan.bgvesti.NET",
	"url": "https://www.smolyan.bgvesti.net",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.smolyan.bgvesti.net/search-by/news?search={search_term_string}",
		"query-input": "required name=search_term_string"
	}
} </script>
<script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "WebPage",
	"headline": "Новинарски сайт за Хасково и региона",
	"url": "https://www.smolyan.bgvesti.net",
	"image": {
		"@type": "ImageObject",
		"url": "https://www.smolyan.bgvesti.net/images/logo/smolyan.png",
		"width": 1032,
		"height": 72
	},
	"inLanguage": {
		"@type": "Language",
		"name": "Bulgarian",
		"alternateName": "bg"
	}
} </script>	</head>
	<body id="main_site_container"  class="
					overlay image_2
												">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
			<script>
	window.fbAsyncInit = function( ) {
		var oSh = document.getElementById( 'fb-share-button-custom' );
		var oFa = FB.init({
			appId            : '519671745467902',
			autoLogAppEvents : true,
			xfbml            : true,
			version          : 'v7.0'
		});
		
		if( oSh ) {
			oSh.setAttribute( 'data-visible', 'true' );
		}
	};
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js"></script>								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
			<a href="/auth/login" class="auth-button top-button-login" title="Вход">
			<i class="fa fa-sign-in" aria-hidden="true"></i>
			<span class="desc">Вход</span>
		</a>
		<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
			<i class="fa fa-user-plus" aria-hidden="true"></i>
			<span class="desc">Регистрация</span>
		</a>
		
	<a href="https://www.smolyan.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
		<i class="fa fa-bullhorn" aria-hidden="true"></i>
		<span class="desc">Изпрати ни новина</span>
	</a>
	
			<a
		href="https://www.smolyan.bgvesti.net/calendar"
		class="
			auth-button
			top-button-calendar
			"
		id="top-button-calendar"
		title="Календар">
		<i class="fa fa-calendar"></i>
		<span class="desc">Календар</span>
	</a>
	</div>				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Smolyan.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_6.gif' alt="Smolyan.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/smolyan.png' alt="Smolyan.bgvesti.NET" style="max-height: 18px; height: 18px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02n.png"
								class="weather-icon"
				title="Mostly Cloudy" />
			<p>17
				<span class="temperature-holder" title="Provided by darksky">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
																					<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.5855/24.7205" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.smolyan.bgvesti.net/search-by/news" accept-charset="UTF-8" target="_top">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.smolyan.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.smolyan.bgvesti.net/news/category/60/smolyan" title="Смолян" class='
			sflinks'><span class="menu-link-wrapper">Смолян</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.smolyan.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.smolyan.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.smolyan.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
		<li class="
			no-submenu
			nosm-4
			">
			<a href="https://www.smolyan.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
		</li>
		<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.smolyan.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28468.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентски бал на ПГЛП - випуск 2020">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2595" title="Абитуриентски бал на ПГЛП - випуск 2020" style="margin:0; padding:0;">Абитуриентски бал на ПГЛП - випуск 2020</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/08/28438.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриентският бал на випуск Ковид-19 от ФСГ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2594" title="Абитуриентският бал на випуск Ковид-19 от ФСГ" style="margin:0; padding:0;">Абитуриентският бал на випуск Ковид-19 от ФСГ</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.smolyan.bgvesti.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2020/07/01/28419.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/2593" title="Абитуриенти 2020 - СУ &quot;Васил Левски&quot;" style="margin:0; padding:0;">Абитуриенти 2020 - СУ &quot;Васил Левски&quot;</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.smolyan.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206538" title="Нов хит в нета: Мутри сбогом! Няма вече шкафчета, кюлчета..." style="background-image:url(https://img.haskovo.net/videos/tumb/206538.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Нов хит в нета: Мутри сбогом! Няма вече шкафчета, кюлчета...">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206538" title="Нов хит в нета: Мутри сбогом! Няма вече шкафчета, кюлчета..." style="margin:0; padding:0;">Нов хит в нета: Мутри сбогом! Няма вече шкафчета, кюлчета...</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206537" title="Larry Carlton - Minute By Minute, Smiles And Smiles To Go, Gracias, Room 335" style="background-image:url(https://img.haskovo.net/videos/tumb/206537.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Larry Carlton - Minute By Minute, Smiles And Smiles To Go, Gracias, Room 335">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206537" title="Larry Carlton - Minute By Minute, Smiles And Smiles To Go, Gracias, Room 335" style="margin:0; padding:0;">Larry Carlton - Minute By Minute, Smiles And Smiles To Go, Gracias, Room 335</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.smolyan.bgvesti.net/videos/206536" title="Zimmermann - Пролет/Лято 2021 " style="background-image:url(https://img.haskovo.net/videos/tumb/206536.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Zimmermann - Пролет/Лято 2021 ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.smolyan.bgvesti.net/gallery/details/206536" title="Zimmermann - Пролет/Лято 2021 " style="margin:0; padding:0;">Zimmermann - Пролет/Лято 2021 </a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.smolyan.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/10786" title="Солени пирожки" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10786.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Солени пирожки">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/10786" title="Солени пирожки" style="margin:0; padding:0;">Солени пирожки</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/6719" title="Пиле с картофи и сметана" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/6719.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пиле с картофи и сметана">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/6719" title="Пиле с картофи и сметана" style="margin:0; padding:0;">Пиле с картофи и сметана</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.smolyan.bgvesti.net/recipes/8101" title="Пъстърва на скара" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/8101.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Пъстърва на скара">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.smolyan.bgvesti.net/recipes/8101" title="Пъстърва на скара" style="margin:0; padding:0;">Пъстърва на скара</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.smolyan.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Срещат се двама:<br />
- Защо си тъжен?<br />
- Болен съм... нито един доктор не може да ме излекува: нощем се напикавам...<br />
- Пробвай при психотерапевт.<br />
След седмица:<br />
- Е, как е сега?<br />
- Още се напикавам. но сега се гордея с това! </p>
					 <a href="https://www.smolyan.bgvesti.net/jokes/269" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.smolyan.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="501257">
							Удължиха извънредната епидемична обстановка до 30 ноември
						</h1>
						<div class="hot-topic-label">
		<a href="https://www.smolyan.bgvesti.net/news/hot-news-topic/25/koronavirus">
			Гореща тема: <small>Коронавирус</small>
		</a>
	</div>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">11:45, 23 сеп 2020 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="501257"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="501257"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="501257"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="501257"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="1"
												title="1
																									усмихнат
												"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="501257"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
												"
																							data-toggle="tooltip"
												data-placement="top"
												data-count="2"
												title="2
																									ядосани
												"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="501257"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									3
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="501257"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2020/09/23/67739243663614616.jpg"
				class="
					images-slider-item
																		isi-aspect-horizontal
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-67739243663614616.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2020/09/23/orig-67739243663614616.jpg"
											title="Удължиха извънредната епидемична обстановка до 30 ноември"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2020/09/23/67739243663614616.jpg"
						alt="Удължиха извънредната епидемична обстановка до 30 ноември"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2020/09/23/thumb-67739243663614616.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="7
																							Коментара
											">
										7
																					Коментара
																			</a>
								</li>
													</ul>
						
												
						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Министерският съвет прие Решение за удължаване срока на обявената извънредна епидемична обстановка, считано от 1 октомври 2020 г. до 30 ноември 2020 г.</p>

<p>Пандемията от COVID-19 продължава да представлява тежка извънредна ситуация, свързана с общественото здраве в национален и световен мащаб.</p>

<p>По данни на Европейския център за превенция и контрол па заболяванията, към 19.09.2020 г. в света са регистрирани 30 540 446 потвърдени случая на COVID-19, от които 952 724 починали. От тях 2 808 711 случая или 9,2% са заболелите на територията на Европейския съюз /Европейското, икономическо пространство и Обединено кралство Великобритания и Северна Ирландия, с общ брой починали &mdash; 185 945.</p>

<p>В България към 19.09.2020 г. са съобщени 18 733 заболели и 753 починали от COVID-19. В страната продължава неблагоприятното развитие на епидемичната обстановка, обуславяща се от висока смъртност от инфекции, причинени от новия коронавирус, на фона на намаляваща заболяемост и запазване степента на болнично лечение на заболели с умерена и тежка клинична картина.</p>

<p>Удължаването на извънредната епидемична обстановка и прилагането на противоепидемичните мерки в страната цели намаляване въздействието на COVTD-19 върху общественото здраве и здравната система. Това е особено важно за опазване здравето и живота на лицата с повишен риск от тежко протичане на инфекциозно заболяване - възрастни, хора с хронични и онкологични заболявания и имунокомпрометирани състояния, в условия на едновременно разпространение на сезонен грип и COVID-19.</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
													<style>
							.text table > tbody > tr > td
							{
								background: transparent !important;
							}
							</style>
																	</div>
				</div>
									<div class="row new_borders page_margin_top">
						<h4 class="box_header box-cap">Видеа по темата</h4>
													<div class="siema-slider-hugger">
								<div class="siema-slider">
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/206501/maskata-nevazmozhna-chast-ii"
												title="Маската невъзможна, част II">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Маската невъзможна, част II"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206501.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Маската невъзможна, част II"
													title="Маската невъзможна, част II">
													Маската невъзможна, част II
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/206464/maskata-nevazmozhna-chast-i"
												title="Маската невъзможна, част I">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Маската невъзможна, част I"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206464.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/206464/maskata-nevazmozhna-chast-i" title="Маската невъзможна, част I"
													title="Маската невъзможна, част I">
													Маската невъзможна, част I
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/206323/bon-jovi-do-what-you-can"
												title="Bon Jovi - Do What You Can">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Bon Jovi - Do What You Can"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206323.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/206323/bon-jovi-do-what-you-can" title="Bon Jovi - Do What You Can"
													title="Bon Jovi - Do What You Can">
													Bon Jovi - Do What You Can
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta"
												title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
													style="background-image: url(https://img.haskovo.net/videos/tumb/206263.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света"
													title="Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">
													Бил Гейтс: Как пандемията ще промени близкото бъдеще на света
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov"
												title="Как органите откриха заразения с коронавирус Ути Бъчваров">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Как органите откриха заразения с коронавирус Ути Бъчваров"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205918.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Как органите откриха заразения с коронавирус Ути Бъчваров"
													title="Как органите откриха заразения с коронавирус Ути Бъчваров">
													Как органите откриха заразения с коронавирус Ути Бъчваров
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/205677/alice-cooper-don-t-give-up"
												title="Alice Cooper - Don&#039;t Give Up">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Alice Cooper - Don&#039;t Give Up"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205677.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/205677/alice-cooper-don-t-give-up" title="Alice Cooper - Don&#039;t Give Up"
													title="Alice Cooper - Don&#039;t Give Up">
													Alice Cooper - Don&#039;t Give Up
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina"
												title="Част от речта на д-р Катрин Корб за коронавирусната ваксина">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Част от речта на д-р Катрин Корб за коронавирусната ваксина"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205596.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina" title="Част от речта на д-р Катрин Корб за коронавирусната ваксина"
													title="Част от речта на д-р Катрин Корб за коронавирусната ваксина">
													Част от речта на д-р Катрин Корб за коронавирусната ваксина
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina"
												title="Черил Кроу - All I Wanna Do (версия под карантина)">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Черил Кроу - All I Wanna Do (версия под карантина)"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205573.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina" title="Черил Кроу - All I Wanna Do (версия под карантина)"
													title="Черил Кроу - All I Wanna Do (версия под карантина)">
													Черил Кроу - All I Wanna Do (версия под карантина)
												</a>
											</h5>
																					</div>
																			<div class="slider-item">
											<a class="block-image-link"
												href="https://www.smolyan.bgvesti.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam"
												title="Балерина танцува из празните улици на Амстердам">
												<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Балерина танцува из празните улици на Амстердам"
													style="background-image: url(https://img.haskovo.net/videos/tumb/205524.jpg);" />
											</a>
											<h5>
												<a
													href="https://www.smolyan.bgvesti.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam" title="Балерина танцува из празните улици на Амстердам"
													title="Балерина танцува из празните улици на Амстердам">
													Балерина танцува из празните улици на Амстердам
												</a>
											</h5>
																					</div>
																	</div>
								<span class="siema-prev">
									<i class="fa fa-chevron-left"></i>
								</span>
								<span class="siema-next">
									<i class="fa fa-chevron-right"></i>
								</span>
							</div>
											</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div style="position: relative; display: inline-block;">
													<a id="fb-share-button-custom" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.smolyan.bgvesti.net%2Fnews%2F501257%2Fudalzhiha-izvanrednata-epidemichna-obstanovka-do-30-noemvri&amp;display=popup&amp;app_id=519671745467902" target="_blank">Споделяне</a>
												<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
					</div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
															<div class="row page_margin_top_section new_borders">
						<a name="comments-list-pointer" id="comments" aria-hidden="true"></a>
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
															(7)
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
				<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-435906">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			1
		</div>
		<div class="comment_details" data-number="1">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(112, 191, 193); color: #333333;">
						<span class="profile-initials">Ед</span>
					</figure>
								<h5 class='creator_name_show_435906'>
					<a
						class="author"
																									title="един от Вас">един от Вас</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-435906-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="435906"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-435906-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435906">2</span>
					<a href='javascript:;' id="button-435906-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435906"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-435906-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435906">0</span>
				</div>
				<abbr title="23-09-2020 12:08" class="timeago">12:08, 23 сеп 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading435906">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-435906-text">
									Педи ... си! По-кратко не може
							</div>
						<div class='hidden' id='orig_text_435906' style='display:none'>Педи ... си! По-кратко не може</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="435906" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="435906"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_435906" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
		</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-435910">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			2
		</div>
		<div class="comment_details" data-number="2">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(239, 228, 219); color: #333333;">
						<span class="profile-initials">До</span>
					</figure>
								<h5 class='creator_name_show_435910'>
					<a
						class="author"
																									title="Донков">Донков</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-435910-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="435910"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-435910-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435910">6</span>
					<a href='javascript:;' id="button-435910-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435910"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-435910-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435910">0</span>
				</div>
				<abbr title="23-09-2020 12:31" class="timeago">12:31, 23 сеп 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading435910">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-435910-text">
									Къде я видяхте тази пандемия?! <br />
Не на лъжата Ковид-19! <br />
Не на Ковид диктатурата!
							</div>
						<div class='hidden' id='orig_text_435910' style='display:none'>Къде я видяхте тази пандемия?! <br />
Не на лъжата Ковид-19! <br />
Не на Ковид диктатурата!</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="435910" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="435910"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_435910" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-435910"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-435918">
				<a href="#comment-435910" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(124, 232, 149); color: #333333;">
								<span class="profile-initials">:)</span>
							</figure>
												<h5 class='creator_name_show_435918'>
							<a
								class="author"
																																	title=": )">: )</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-435918-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="435918"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-435918-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435918">5</span>
							<a href='javascript:;' id="button-435918-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435918"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-435918-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435918">0</span>
						</div>
						<abbr title="23-09-2020 13:06" class="timeago">13:06, 23 сеп 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading435918">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-435918-text">
																					Просто бизнес.
																		</div>
										<div class='hidden' id='orig_text_435918' style='display:none'>Просто бизнес.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="435918"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
			<li
		class="
			qwertyuiop
			comment
			clearfix
			"
		data-popup="popupFunc"
		id="comment-435978">
		<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
			3
		</div>
		<div class="comment_details" data-number="3">
			<div class="posted_by clearfix comment-header">
														<figure
						class="user-identity-logotype uil-text"
						style="background-color: rgb(119, 214, 91); color: #333333;">
						<span class="profile-initials">Ad</span>
					</figure>
								<h5 class='creator_name_show_435978'>
					<a
						class="author"
																									title="Adolf">Adolf</a>
									</h5>
				
				<div class="vote-controls-hugger">
					<a href='javascript:;' id="button-435978-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="435978"><img src="/images/thumbs-up.png" height="24" /></a>
					<span id="comment-435978-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435978">1</span>
					<a href='javascript:;' id="button-435978-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435978"><img src="/images/thumbs-down.png" height="24"/></a>
					<span id="comment-435978-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435978">0</span>
				</div>
				<abbr title="23-09-2020 19:13" class="timeago">19:13, 23 сеп 2020</abbr>
				<div class="news-comment-vote-loading news_vote_loading435978">
					<img src="/images/loading.gif" alt="" />
					<span class="cd-info"></span>
				</div>
			</div>
						<div class='result_message'></div>
			<div
				class="
					comment-paragraph
					"
				id="comment-435978-text">
									смърт за *******
							</div>
						<div class='hidden' id='orig_text_435978' style='display:none'>смърт за *******</div>
									<div class="comment-footer">
				<a class="read_more response_link" href="javascript:;" data-id="435978" title="Отговор" style="float:left; clear:none">
					<span class="arrow"></span>
					<i class="fa fa-mail-reply" style="display: none;"></i>
					<span>Отговор</span>
				</a>
				<a
					class="report_icon"
					href="javascript:;"
					data-toggle="tooltip"
					data-id="435978"
					data-placement="top"
					title="Докладвай за нередност"
					style="
						float: right;
						clear:none;
						margin-top: 10px;
					"
				>
					<i class="fa fa-exclamation-triangle triangle no-triangle"></i>
				</a>
															</div>

			
						<div id="reply_to_435978" class='reply_to' style="display:none;clear:both"></div>
		</div>


	<!-- replies -->
	
			<ul class="children" id="comment-replys-list-435978"> 										<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-435979">
				<a href="#comment-435978" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(119, 214, 91); color: #333333;">
								<span class="profile-initials">Ad</span>
							</figure>
												<h5 class='creator_name_show_435979'>
							<a
								class="author"
																																	title="Adolf">Adolf</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-435979-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="435979"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-435979-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435979">0</span>
							<a href='javascript:;' id="button-435979-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435979"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-435979-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435979">0</span>
						</div>
						<abbr title="23-09-2020 19:15" class="timeago">19:15, 23 сеп 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading435979">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-435979-text">
																					Незнах че тик*вата е дума която трябва да се цензурира.... еском ебати продажниците..
																		</div>
										<div class='hidden' id='orig_text_435979' style='display:none'>Незнах че тик*вата е дума която трябва да се цензурира.... еском ебати продажниците..</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="435979"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-435981">
				<a href="#comment-435978" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(224, 183, 193); color: #333333;">
								<span class="profile-initials">Ru</span>
							</figure>
												<h5 class='creator_name_show_435981'>
							<a
								class="author"
																																	title="Rudolf">Rudolf</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-435981-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="435981"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-435981-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435981">0</span>
							<a href='javascript:;' id="button-435981-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435981"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-435981-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435981">0</span>
						</div>
						<abbr title="23-09-2020 19:24" class="timeago">19:24, 23 сеп 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading435981">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-435981-text">
																					Мисирките са така.
																		</div>
										<div class='hidden' id='orig_text_435981' style='display:none'>Мисирките са така.</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="435981"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
											<li
				class="
					qwertyuiop
					comment
					clearfix
					"
				id="comment-435984">
				<a href="#comment-435978" class="parent_arrow"></a>

				<div class="comment_details" >
					<div class="posted_by clearfix comment-header">
																				<figure
								class="user-identity-logotype uil-text"
								style="background-color: rgb(217, 224, 183); color: #333333;">
								<span class="profile-initials">Тъ</span>
							</figure>
												<h5 class='creator_name_show_435984'>
							<a
								class="author"
																																	title="Тъп галош">Тъп галош</a>
													</h5>
						
						<div class="vote-controls-hugger">
							<a href='javascript:;' id="button-435984-vote-up" class="commentButton vote_button vote-up" data-value="1" data-id="435984"><img src="/images/thumbs-up.png" height="24" /></a>
							<span id="comment-435984-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="435984">0</span>
							<a href='javascript:;' id="button-435984-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="435984"><img src="/images/thumbs-down.png" height="24"/></a>
							<span id="comment-435984-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="435984">0</span>
						</div>
						<abbr title="23-09-2020 19:33" class="timeago">19:33, 23 сеп 2020</abbr>
						<div class="news-comment-vote-loading news_vote_loading435984">
							<img src="/images/loading.gif" alt="" />
							<span class="cd-info"></span>
						</div>
											</div>
					<div
						class="
							comment-paragraph
							"
						id="comment-435984-text">
																					Те скоро и думата мисирка ще цензурират
																		</div>
										<div class='hidden' id='orig_text_435984' style='display:none'>Те скоро и думата мисирка ще цензурират</div>
															<div class="pseudo-comment-footer">
						<a
							class="report_icon"
							href="#comment_form"
							data-id="435984"
							data-toggle="tooltip"
							data-placement="top"
							title="Докладвай за нередност"
							style="
								float: right;
								clear: none;
								margin-top: 10px;
							"
						>
							<i class="fa fa-exclamation-triangle triangle"></i>
						</a>
												<span style='float:right;   padding-top: 10px;'>
													</span>
						
											</div>
				</div>
			</li>
							</ul>
			</li><!-- #comment-## -->
	</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<div style="border: 1px solid #cc5e5b; margin: 0.8em 0 1em; padding: 0.5em; border-radius: 0.3em; color: #c6231e; line-height: 1.5; font-size: 0.9em;">Тази форма е за докладване на коментар, а не за публикуване на такъв. Изпратеното съобщение чрез тази форма няма да бъде видимо публично. То ще бъде прегледано и проверено от администратор/модератор.</div>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header box-cap">Още новини от  България </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501274/toshko-yordanov-narodat-politikata-slavi-i-boyko-video"
											title="Тошко Йорданов - народът, политиката, Слави и Бойко (видео)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Тошко Йорданов - народът, политиката, Слави и Бойко (видео)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-71685901855910200.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501274/toshko-yordanov-narodat-politikata-slavi-i-boyko-video"
												title="Тошко Йорданов - народът, политиката, Слави и Бойко (видео)">
												Тошко Йорданов - народът, политиката, Слави и Бойко (видео)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501269/wwf-samo-barzo-i-striktno-prilagane-na-zakona-mozhe-da-spasi-sedemte-ezera"
											title="WWF: Само бързо и стриктно прилагане на закона може да спаси Седемте езера">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="WWF: Само бързо и стриктно прилагане на закона може да спаси Седемте езера"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-88939104029024016.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501269/wwf-samo-barzo-i-striktno-prilagane-na-zakona-mozhe-da-spasi-sedemte-ezera"
												title="WWF: Само бързо и стриктно прилагане на закона може да спаси Седемте езера">
												WWF: Само бързо и стриктно прилагане на закона може да спаси Седемте езера
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 6 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501266/idiot-li-e-balgarskiyat-izbiratel-opit-za-feyleton"
											title="Идиот ли е българският избирател &ndash; опит за фейлетон">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Идиот ли е българският избирател &ndash; опит за фейлетон"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-15664773345924914.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501266/idiot-li-e-balgarskiyat-izbiratel-opit-za-feyleton"
												title="Идиот ли е българският избирател &ndash; опит за фейлетон">
												Идиот ли е българският избирател &ndash; опит за фейлетон
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 7 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501258/slavi-vasilev-iznenadvashto-rumen-radev-ne-e-prezident-na-bsp-shte-ima-nova-politicheska-formatsiya"
											title="Слави Василев изненадващо: Румен Радев не е президент на БСП. Ще има нова политическа формация">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Слави Василев изненадващо: Румен Радев не е президент на БСП. Ще има нова политическа формация"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-93435365686379376.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501258/slavi-vasilev-iznenadvashto-rumen-radev-ne-e-prezident-na-bsp-shte-ima-nova-politicheska-formatsiya"
												title="Слави Василев изненадващо: Румен Радев не е президент на БСП. Ще има нова политическа формация">
												Слави Василев изненадващо: Румен Радев не е президент на БСП. Ще има нова политическа формация
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 8 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501256/bivola-za-dosietata-fincen-darzhavnata-bbr-e-obsluzhvala-smetki-svarzani-s-orazhiya-za-islyamska-darzhava"
											title="Биволъ за досиетата FinCEN: Държавната ББР е обслужвала сметки, свързани с оръжия за Ислямска държава">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Биволъ за досиетата FinCEN: Държавната ББР е обслужвала сметки, свързани с оръжия за Ислямска държава"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-76002024229336528.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501256/bivola-za-dosietata-fincen-darzhavnata-bbr-e-obsluzhvala-smetki-svarzani-s-orazhiya-za-islyamska-darzhava"
												title="Биволъ за досиетата FinCEN: Държавната ББР е обслужвала сметки, свързани с оръжия за Ислямска държава">
												Биволъ за досиетата FinCEN: Държавната ББР е обслужвала сметки, свързани с оръжия за Ислямска държава
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 9 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.smolyan.bgvesti.net/news/501253/onlayn-obuchenie-i-za-balgarskite-uchilishta-v-chuzhbina"
											title="Онлайн обучение и за българските училища в чужбина">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Онлайн обучение и за българските училища в чужбина"
													style="background-image: url(https://img.haskovo.net//images/news_images/2020/09/23/thumb-30884122704202308.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.smolyan.bgvesti.net/news/501253/onlayn-obuchenie-i-za-balgarskite-uchilishta-v-chuzhbina"
												title="Онлайн обучение и за българските училища в чужбина">
												Онлайн обучение и за българските училища в чужбина
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 9 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
			<div class="widget" data-mbc-title="Видеа по темата">
          <h4 class="box_header box-cap bc-rtl">Видеа по темата</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/206501/maskata-nevazmozhna-chast-ii" title="Други &ndash; Маската невъзможна, част II">Други &ndash; Маската невъзможна, част II</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/206464/maskata-nevazmozhna-chast-i" title="Други &ndash; Маската невъзможна, част I">Други &ndash; Маската невъзможна, част I</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/206323/bon-jovi-do-what-you-can" title="Музика &ndash; Bon Jovi - Do What You Can">Музика &ndash; Bon Jovi - Do What You Can</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/206263/bil-geyts-kak-pandemiyata-shte-promeni-blizkoto-badeshte-na-sveta" title="TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света">TED &ndash; Бил Гейтс: Как пандемията ще промени близкото бъдеще на света</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205918/kak-organite-otkriha-zarazeniya-s-koronavirus-uti-bachvarov" title="Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров">Други &ndash; Как органите откриха заразения с коронавирус Ути Бъчваров</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205677/alice-cooper-don-t-give-up" title="Музика &ndash; Alice Cooper - Don&#039;t Give Up">Музика &ndash; Alice Cooper - Don&#039;t Give Up</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205596/chast-ot-rechta-na-d-r-katrin-korb-za-koronavirusnata-vaksina" title="Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина">Други &ndash; Част от речта на д-р Катрин Корб за коронавирусната ваксина</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205573/cheril-krou-all-i-wanna-do-versiya-pod-karantina" title="Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)">Концерти &ndash; Черил Кроу - All I Wanna Do (версия под карантина)</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205524/balerina-tantsuva-iz-praznite-ulitsi-na-amsterdam" title="Концерти &ndash; Балерина танцува из празните улици на Амстердам">Концерти &ndash; Балерина танцува из празните улици на Амстердам</a>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/videos/205485/bansko-i-covid-19-skritite-testove-i-skritata-krav" title="Други &ndash; Банско и COVID-19: Скритите тестове и скритата кръв">Други &ndash; Банско и COVID-19: Скритите тестове и скритата кръв</a>
            </li>
                    </ul>
        </div>
                	<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501275/prizrakat-na-koronavirusa-e-nadvisnal-nad-helouin" title="Призракът на коронавируса е надвиснал над Хелоуин">Призракът на коронавируса е надвиснал над Хелоуин</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501253/onlayn-obuchenie-i-za-balgarskite-uchilishta-v-chuzhbina" title="Онлайн обучение и за българските училища в чужбина">Онлайн обучение и за българските училища в чужбина</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501252/direktori-na-uchilishta-poiskaha-speshna-sreshta-s-mon-zaradi-globi-svarzani-s-covid-19" title="Директори на училища поискаха спешна среща с МОН заради глоби, свързани с COVID-19">Директори на училища поискаха спешна среща с МОН заради глоби, свързани с COVID-19</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501245/broyat-na-pochinalite-ot-koronavirusa-v-sasht-nadhvarli-200-hilyadi" title="Броят на починалите от коронавируса в САЩ надхвърли 200 хиляди">Броят на починалите от коронавируса в САЩ надхвърли 200 хиляди</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501244/dots-chorbanov-uchilishtata-ne-tryabva-da-badat-ogranichavani-zaradi-covid-19" title="Доц. Чорбанов: Училищата не трябва да бъдат ограничавани заради COVID-19">Доц. Чорбанов: Училищата не трябва да бъдат ограничавани заради COVID-19</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501226/109-novi-sluchai-na-covid-19-prez-poslednoto-denonoshtie" title="109 нови случаи на COVID-19 през последното денонощие">109 нови случаи на COVID-19 през последното денонощие</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501227/boris-dzhonsan-obyavi-po-strogi-pravila-za-borba-s-koronavirusa-v-angliya" title="Борис Джонсън обяви по-строги правила за борба с коронавируса в Англия">Борис Джонсън обяви по-строги правила за борба с коронавируса в Англия</a> <span class="news-date-mark">23.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501181/151-novi-sluchaya-na-covid-19-prez-izminaloto-denonoshtie" title="151 нови случая на COVID-19 през изминалото денонощие">151 нови случая на COVID-19 през изминалото денонощие</a> <span class="news-date-mark">22.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501179/politsiya-kontrolira-spazvaneto-na-ogranicheniyata-v-kvartali-na-madrid-zaradi-kovid-19" title="Полиция контролира спазването на ограниченията в квартали на Мадрид заради Ковид-19">Полиция контролира спазването на ограниченията в квартали на Мадрид заради Ковид-19</a> <span class="news-date-mark">21.09.2020</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.smolyan.bgvesti.net/news/501177/ucheni-ot-singapur-i-avstraliya-zavarshiha-etap-ot-izpitaniyata-na-genna-vaksina-sreshtu-noviya-koronavirus" title="Учени от Сингапур и Австралия завършиха етап от изпитанията на генна ваксина срещу новия коронавирус">Учени от Сингапур и Австралия завършиха етап от изпитанията на генна ваксина срещу новия коронавирус</a> <span class="news-date-mark">21.09.2020</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.smolyan.bgvesti.net/videos/206520/maraya-keri-out-here-on-my-own" title="Марая Кери - Out Here On My Own">
                    <img src="https://img.haskovo.net/videos/tumb/206520.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.smolyan.bgvesti.net/videos/206520/maraya-keri-out-here-on-my-own" title="Марая Кери - Out Here On My Own" title="Марая Кери - Out Here On My Own">Музика – Марая Кери - Out Here On My Own</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/501149/zapochna-se-karantiniraha-grupa-ot-smolyanska-detska-gradina"
          title="Започна се! Карантинираха група от смолянска детска градина"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/09/21/thumb-34015733923017980.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Започна се! Карантинираха група от смолянска детска градина" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4337" style='padding: 0px;'>4,337</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/501149/zapochna-se-karantiniraha-grupa-ot-smolyanska-detska-gradina" title="Започна се! Карантинираха група от смолянска детска градина" style='font-size: 14px;'>Започна се! Карантинираха група от смолянска детска градина</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2059" style='padding: 0px;'>2,059</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/501089/lekar-ot-oblastnata-bolnitsa-v-smolyan-se-zarazi-s-koronavirus-lekuva-se-v-doma-si" title="Лекар от областната болница в Смолян се зарази с коронавирус. Лекува се в дома си" style='font-size: 14px;'>Лекар от областната болница в Смолян се зарази с коронавирус. Лекува се в дома си</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 47.47521328107%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1990" style='padding: 0px;'>1,990</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/501214/kovid-19-vze-oshte-dve-zhertvi-ot-smolyansko-mazhe-na-78-i-79-godini-sa-pochinali-v-oblastnata-bolnitsa" title="Ковид-19 взе още две жертви от Смолянско: мъже на 78 и 79 години са починали в областната болница " style='font-size: 14px;'>Ковид-19 взе още две жертви от Смолянско: мъже на 78 и 79 години са починали в областната болница </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 45.88425178695%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1717" style='padding: 0px;'>1,717</span>
            <h5 style="margin:0px"><a href="https://www.smolyan.bgvesti.net/news/501156/zaradi-vlizane-v-klasna-staya-bez-maski-proveryavat-kmeta-na-nedelino-i-direktora-na-uchilishteto-v-grada" title="Заради влизане в класна стая без маски проверяват кмета на Неделино и директора на училището в града" style='font-size: 14px;'>Заради влизане в класна стая без маски проверяват кмета на Неделино и директора на училището в града</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 39.589578049343%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.smolyan.bgvesti.net/news/501123/koy-koy-e-v-partiyata-na-tsvetan-tsvetanov-i-vazmozhna-li-e-koalitsiya-s-gerb"
          title="Кой кой е в партията на Цветан Цветанов и възможна ли е коалиция с ГЕРБ"
                      data-image-hugger="https://img.haskovo.net/images/news_images/2020/09/21/thumb-27316455062106252.jpg"
            style="background-color: #eee;"
                    class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Кой кой е в партията на Цветан Цветанов и възможна ли е коалиция с ГЕРБ" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="8" style='padding: 0px;'>8 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/501123/koy-koy-e-v-partiyata-na-tsvetan-tsvetanov-i-vazmozhna-li-e-koalitsiya-s-gerb" title="Кой кой е в партията на Цветан Цветанов и възможна ли е коалиция с ГЕРБ" style='font-size: 14px;'>Кой кой е в партията на Цветан Цветанов и възможна ли е коалиция с ГЕРБ</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/501192/obshtinski-predsedatel-na-gerb-i-oshte-28-dushi-napuskat-partiyata" title="Общински председател на ГЕРБ и още 28 души напускат партията" style='font-size: 14px;'>Общински председател на ГЕРБ и още 28 души напускат партията</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 87.5%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="7" style='padding: 0px;'>7 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/501257/udalzhiha-izvanrednata-epidemichna-obstanovka-do-30-noemvri" title="Удължиха извънредната епидемична обстановка до 30 ноември" style='font-size: 14px;'>Удължиха извънредната епидемична обстановка до 30 ноември</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 87.5%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="6" style='padding: 0px;'>6 </span>
            <h5 style='margin: 0px;'><a href="https://www.smolyan.bgvesti.net/news/501193/za-vsichki-e-yasno-che-e-vreme-za-promyana-zayavyava-simeon-sakskoburggotski-v-obrashtenie" title="За всички е ясно, че е време за промяна, заявява Симеон Сакскобургготски в обръщение" style='font-size: 14px;'>За всички е ясно, че е време за промяна, заявява Симеон Сакскобургготски в обръщение</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 23.09.2020</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Енергиите са така сложени, че могат да създадат проблеми в отношенията ви с колеги, партньори и семейството. По-малко се ангажирайте с чужди въпроси и се съсредоточете изцяло върху своята си работа. Ограничете разходите си и живейте по-спокойно.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="22249">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22249" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Имате възможност за избор на подход при решаването на професионалните си задачи през този ден. Преценете добре плюсовете и минусите и се опитайте да комбинирате до колкото можете полезността от всяко ваше действие. Ще трябва да приложите всичката си способност да убеждавате, за да подредите нещата според желанията си. Това ще е трудно, но не и невъзможно.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="22250">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22250" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Днес респектирате околните с невероятната си концентрация и усърдие на работното място. Ще чуете добри отзиви за доскорошната си работа и това ще се отрази благотворно на самочувствието ви. Опитайте се да отбягвате това, което ви носи напрежение, като се стремите само към най-доброто на което сте способни.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="22251">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22251" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Днес ще научите много нови неща свързани както с работата, така и с личния ви живот. Внимателно се вслушвайте в това, което минава покрай ушите ви защото може да пропуснете много важна за вас новина, която ще е определяща за бъдещите ви планове. При късмета, който имате днес и който се очертава, в близките дни ще имате много поводи за радост.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="22252">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22252" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Действайте внимателно днес, скъпи Лъвове, тъй като е възможно нещо дребно да обърка работата ви. Ентусиазмът ви е похвален, но не бива да прекалявате с преждевременни действия. Контактите ви с представител на земните зодии ще ви балансира.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="22253">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22253" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">В търсене на по-добри варианти, ще помислите за промяна и на работното място. Съдбата ще ви срещне с подходящия човек, с когото ще реализирате намеренията си. Прагматично ще подновите връзката си с личност, от която може да имате полза за бъдещи свои проекти. Дайте повече свода на близките си, не взимайте решенията вместо тях.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="22254">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22254" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Ще изясните отношенията си с човек от обкръжението ви и на душата ви ще олекне. Нещата ви ще потръгнат и ще се развиват според вложените от вас усилия. И правейки равносметка ще откриете, че сте могли много по-рано да решите проблема без да задълбочавате в него. Приятелска сбирка ще ви зареди с хубави емоции.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="22255">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22255" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Този ден ще ви накара доста да се позамислите относно бъдещата си работа. Оказва се че голяма част от проектите ви нямат резултатът, който сте очаквали, затова наистина ще трябва да промените подхода си. Нека обаче това става постепенно, тъй като така вие по-лесно ще свикнете. Дайте си необходимата почивка вечерта, имате нужда от релаксация.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="22256">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22256" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Денят ви предразполага към повече екстравагантност и емоционалност. Стремете се към по-високи цели, към промяна в себе си и около вас. Сега е момента да планирате пътуванията, за които мечтаете. Ще се справите без усилие с проблеми с юридически характер, финансов и селскостопански. Някои ще търсят духовно извисяване чрез отдаване на философски размисъл. Направете го умерено.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="22257">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22257" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">Ще покажете на практика професионалното си отношение към служебен, обществен или друг важен проблем, с което ще си спечелите привърженици. Работата ви ще се улесни, защото много хора ще пожелаят да станат част от екипа ви. Настроението ви ще се подобри и от вест, имаща отношение към семейството ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="22258">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22258" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Водени от интересите си, ще продължите да търсите най-доброто за себе си. Финансови придобивки ще удовлетворят някои от вас и мотивират за други. Каквото и да изживеете, бъдете коректни в отношенията си към заобикалящия ви свят и спазвайте договореностите. Това са условия, носещи предимства на последващ етап.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="22259">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22259" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Давайки предимство на важните неща за деня, ще пристъпите към изпълнението им, без да пренебрегвате текущите. Светски изяви ще поддържат тонуса на други, заразявайки ги със суетата на известните. Договореностите ви ще са успешни, пропорционални на вложената в тях енергия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="22260">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">23 сеп 2020</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="22260" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.smolyan.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.smolyan.bgvesti.net/jokes/read/62137" title="Генерал пита психиатъра в наборната комисия:
- Как определяте дали донаборниците са психически здрави?
- Задавам им един прост въпрос: &quot;Великият английски откривател, капитан Кук, е направил три далечни плавания. По време на кое от тях е бил убит?&quot;
- Що за идея - неодобрително казал генералът, - да им задавате въпроси от английската история. Момчетата може да не са я чели!" style="text-decoration: none;">Генерал пита психиатъра в наборната комисия:<br />
- Как определяте дали донаборниците са психически здрави?<br />
- Задавам им един прост въпрос: Великият английски откривател, капитан Кук, е направил три далечни плавания. По време на кое от тях е бил убит?<br />
- Що за идея - неодобрително казал генералът, - да им задавате въпроси от английската история. Момчетата може да не са я чели!</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/501256/bivola-za-dosietata-fincen-darzhavnata-bbr-e-obsluzhvala-smetki-svarzani-s-orazhiya-za-islyamska-darzhava'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.smolyan.bgvesti.net/news/501256/bivola-za-dosietata-fincen-darzhavnata-bbr-e-obsluzhvala-smetki-svarzani-s-orazhiya-za-islyamska-darzhava'>Биволъ за досиетата FinCEN: Държавната ББР е обслужвала сметки, свързани с оръжия за Ислямска държава</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.smolyan.bgvesti.net/news/501258/slavi-vasilev-iznenadvashto-rumen-radev-ne-e-prezident-na-bsp-shte-ima-nova-politicheska-formatsiya'>Слави Василев изненадващо: Румен Радев не е президент на БСП. Ще има нова политическа формация</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.smolyan.bgvesti.net/news/501258/slavi-vasilev-iznenadvashto-rumen-radev-ne-e-prezident-na-bsp-shte-ima-nova-politicheska-formatsiya'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Smolyan.Bgvesti.NET&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px; text-align: right; font-size: 14px; margin: 0px; padding-bottom: 15px;"><em>Широките жестове, както и чековете, имат нужда от обезпечение. - Валентин Домил</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
	<h4 class="box_header">Последни обяви</h4>
	<div class="vertical_carousel_container clearfix latest-ads-container">
		<ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/57748"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/18/eaf17dd1a959e69cd8d345a405eda0ab.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/05/18/eaf17dd1a959e69cd8d345a405eda0ab.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/57748"
							title="ЕЛВИС ПРЕСЛИ-цялата страна индивидуални онлаин курсове за барман,сервитьор,готвач,сладк"
							class="link-with-text">ЕЛВИС ПРЕСЛИ-цялата страна индивидуални онлаин курсове за барман,сервитьор,готвач,сладк</a>
					</h5>
					<div class="meta-info-date">
						преди 4 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56915"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2020/01/20/ebc1cb5f083707153cc8b42668b10755.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56915"
							title="Строителни дейности"
							class="link-with-text">Строителни дейности</a>
					</h5>
					<div class="meta-info-date">
						преди 8 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56375"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56375"
							title="Уроци по География. Подготовка за матури и кандидатстудентски изпити"
							class="link-with-text">Уроци по География. Подготовка за матури и кандидатстудентски изпити</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/57433"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/57433"
							title="Търся работа като детегледачка "
							class="link-with-text">Търся работа като детегледачка </a>
					</h5>
					<div class="meta-info-date">
						преди 5 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55166"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/07/0e3df55f9ddfb9551196bc63eaee2d4a.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55166"
							title="Продавам камина&quot;Прити&quot;с водна риза и водна помпа"
							class="link-with-text">Продавам камина&quot;Прити&quot;с водна риза и водна помпа</a>
					</h5>
					<div class="meta-info-date">
						преди 6 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56544"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/5c3ad22eaad9c468c2f05c1e9e8af904.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56544"
							title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/56537"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/11/19/a3b689307bd13cef2e3a627e34ab3de4.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/56537"
							title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
							class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
					</h5>
					<div class="meta-info-date">
						преди 10 месеца
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55947"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/08/29/d065c90063eecb06bf27df7439f6a50a.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55947"
							title="Строителство от А до Я гр Смолян "
							class="link-with-text">Строителство от А до Я гр Смолян </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55833"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-2">Търси</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55833"
							title="Търся да закупя апартамент "
							class="link-with-text">Търся да закупя апартамент </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55595"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55595"
							title="Магазин под наем "
							class="link-with-text">Магазин под наем </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55575"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55575"
							title="Продавам иглолистни гори 13.5 дка"
							class="link-with-text">Продавам иглолистни гори 13.5 дка</a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55269"
					title=""
											data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg"
						style="background-color: #eee;"
										data-bata="aalfonso"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net//uploads/awds/2019/06/19/05d16d47f8d41a9fc1509bd7c7dbf913.normal.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55269"
							title="Продажба на парцел в с.Стойките, община Смолян "
							class="link-with-text">Продажба на парцел в с.Стойките, община Смолян </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
									<li class="post flads-item">
				<a
					href="https://www.smolyan.bgvesti.net/ads/show/55162"
					title=""
											data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
						style="background-color: #eee;"
										data-bata="hercule"
					class="link-with-image">
					<img
						src="/images/trans.png"
						alt="img"
													data-image-hugger="https://img.haskovo.net/images/noimg.jpg"
												style="
							background: rgba(100, 100, 100, 0.74) no-repeat center / contain;
																				" />
					<span class="flads-type-label fladstl-1">Предлага</span>
				</a>
				<div class="post_content">
					<h5>
						<a
							href="https://www.smolyan.bgvesti.net/ads/show/55162"
							title="стройтелна фирма  "
							class="link-with-text">стройтелна фирма  </a>
					</h5>
					<div class="meta-info-date">
						преди 1 година
					</div>
				</div>
			</li>
					</ul>
		<div class="latest-ads-nav-cont">
			<a href="javascript:void(0);" class="la-nav-prev">
				<i class="fa fa-chevron-up"></i>
			</a>
			<a href="javascript:void(0);" class="la-nav-next">
				<i class="fa fa-chevron-down"></i>
			</a>
		</div>
	</div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.smolyan.bgvesti.net/recipes/15129" title="Вкусна и лесна пица">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/03/15129.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Вкусна и лесна пица" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.smolyan.bgvesti.net/recipes/15129" title="Вкусна и лесна пица">Вкусна и лесна пица</a>
  </h5>
  <form method="GET" action="https://www.smolyan.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Smolyan.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Smolyan.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Smolyan.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Щиляна Чакърова </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0892 492 721 <br> 0301/53-655 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Smolyan.Bgvesti.NET" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/news/category/60/%D0%A1%D0%BC%D0%BE%D0%BB%D1%8F%D0%BD" title="Смолян">Смолян</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/videos/all" title="Health">Видео</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/ads" title="Sports">Обяви</a></h4>
	</li>
	<li>
		<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
	</li>
	<li>
		<h4><a href="https://www.smolyan.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
	</li>
</ul>							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
	&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
</span>
<ul class="footer_menu footer-last-menu-second">
	<li>
					<a class="layout-v" href="https://www.smolyan.bgvesti.net/mobile-layout">Мобилна версия</a>
			</li>
	<li>
		<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
	</li>
	<li>
		<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
	</li>
	<li>
		<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
	</li>
	<li>
		<h6><a href="https://www.smolyan.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
	</li>
</ul>							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
	<div class='cookie_message'>
	<div class='text'>
		Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
	</div>
	<div class="accept-cookie-msg-btn">
		<button type="button" class='more active cookie_button'>Приемам</button>
	</div>
</div>
	
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Smolyan.bgvesti.NET';
		var sDomain = 'https://www.smolyan.bgvesti.net';
		var sToken = '07ubwWbjVeMRCUmNMkUzMuEx0wD6AZHt7mDwxwrK';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.smolyan.bgvesti.net/js/main_in.js?v=1592225499"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.smolyan.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.smolyan.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>